<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda | Corriere Alto Milanese</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/14359092_1790810214540024_5424857108604467813_n.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese RSS Feed" href="http://www.corrierealtomilanese.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Corriere Alto Milanese Atom Feed" href="http://www.corrierealtomilanese.com/feed/atom/" />
	<link rel="pingback" href="http://www.corrierealtomilanese.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed" href="http://www.corrierealtomilanese.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed dei commenti" href="http://www.corrierealtomilanese.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda Feed dei commenti" href="http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierealtomilanese.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1457306734' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.corrierealtomilanese.com/wp-content/themes/soledad/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cuda-display-users-widget-widget-styles-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/css/widget.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.corrierealtomilanese.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierealtomilanese.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierealtomilanese.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Piazza Fontana, per chi non c&#8217;era&#8221;: a 51 anni dalla strage' href='http://www.corrierealtomilanese.com/2020/12/11/piazza-fontana-per-chi-non-cera-a-51-anni-dalla-strage/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/" />
<link rel='shortlink' href='http://www.corrierealtomilanese.com/?p=76836' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2020%2F12%2F11%2Finfortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2020%2F12%2F11%2Finfortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/" />
            <meta property="og:title" content="Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda" />
            <meta property="og:description" content="Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda was last modified: dicembre 11th, 2020 by" />
            <meta property="og:site_name" content="Corriere Alto Milanese" />
            <meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda was last modified: dicembre 11th, 2020 by" />
            <meta itemprop="image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118.jpg" />
            

<script>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script>    <style type="text/css">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</style>
    	<meta property="og:title" content="Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118.jpg" />
	<meta property="og:url" content="http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/" />
	<meta property="og:description" content="Un incidente sul lavoro si è verificato questa mattina in una ditta di Arluno. Coinvolto un uomo di 56 anni che stava lavorando in una ditta che produce coloranti per&hellip;" />
	<meta property="og:site_name" content="Corriere Alto Milanese" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.corrierealtomilanese.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59224844-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59224844-5');
</script>

</head>

<body class="post-template-default single single-post postid-76836 single-format-standard mmm mega_main_menu-2-0-6 penci-body-boxed wpb-js-composer js-comp-ver-4.4.3 vc_responsive">
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Corriere Alto Milanese" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>			</div>
			
	
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
							<span class="headline-title">Articoli Recenti</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>				</div>
										<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2018/09/03/iscrivetevi-al-canale-youtube-di-cam/">Iscrivetevi al Canale Youtube di CorriereAltoMilanese</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/">Infortunio sul lavoro in una ditta di Arluno:...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/11/piazza-fontana-per-chi-non-cera-a-51-anni-dalla-strage/">&#8220;Piazza Fontana, per chi non c&#8217;era&#8221;: a 51...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/11/la-via-francisca-del-lucomagno-entra-ufficialmente-nei-grandi-cammini-italiani/">La Via Francisca del Lucomagno entra ufficialmente nei...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/10/scritte-sui-muri-bienati-islamico-di-merda-la-nuova-italia-nel-mirino-di-xenofobi-e-razzisti/">Scritte sui muri, &#8220;Bienati Islamico di merda&#8221; :...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/08/magentala-nuova-italia-razzano-sei-il-fratello-gemello-di-gelli-noi-non-siamo-un-partito-confessionale/">Magenta: LA NUOVA ITALIA &#8220;Razzano sei il fratello...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/08/una-carissima-amica-bias-questanno-nel-presepe-ci-vuole-qualcosa-che-ricordi-la-sofferenza-dei-malati-di-covid/">Una carissima amica: &#8220;Bias quest&#8217;anno nel presepe ci...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/08/noi-con-litalia-magenta-il-consigliere-cristiano-del-gobbo-interventi-importanti-per-pontevecchio/">Noi con l&#8217;Italia Magenta &#8211; il consigliere Cristiano...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/07/lospedale-di-cuggiono-e-davvero-covid-free/">L&#8217;ospedale di Cuggiono è davvero Covid &#8211; Free?</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/06/cuggiono-crolla-il-tetto-di-una-cascina-trasferiti-alla-scala-di-giacobbe-due-novantenni/">Cuggiono: Crolla il tetto di una cascina, trasferiti,...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/05/il-nostro-scrittore-angelo-lodi-e-approdato-a-wikipedia/">Il &#8216;nostro&#8217; scrittore, Angelo Lodi è approdato a...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/04/covid-allospedale-di-cuggiono-lasst-ovest-milanese-precisa-mantenuti-tutti-i-protocolli-per-mantenere-il-nosocomio-covid-free/">Covid all&#8217;ospedale di Cuggiono, l&#8217;ASST Ovest Milanese precisa...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/04/dobbiamo-riscoprire-il-senso-della-vita-nicoletta-ricoverata-per-covid-al-fornaroli-parla-della-sua-terribile-esperienza/">“Dobbiamo riscoprire il senso della vita”, Nicoletta ricoverata...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/04/questa-non-e-litalia-per-la-quale-abbiamo-combattuto/">“Questa non è l’Italia per la quale abbiamo...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/03/munib-ashfaq-leader-di-la-nuova-italia-precisa-al-vice-sindaco-di-magenta/">Munib Ashfaq leader di La Nuova Italia precisa...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/12/03/un-dovere-per-i-robecchettesi-e-malvagliesi-votare-la-cascina-il-guado-come-luogo-del-cuore-fai/">Un dovere per i Robecchettesi e Malvagliesi votare...</a>
						</div>
									</div>
					</div>
	</div>
</div>

<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/09/logo-Corriere-Alto-Milanesefinalerosso.png" alt="Corriere Alto Milanese" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">News... dall'Altomilanese, Magentino e Legnanese...</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.corrierealtomilanese.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.corrierealtomilanese.com/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/">Arluno</a>				</span><i class="fa fa-angle-right"></i>
			<span>Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-76836" class="post-76836 post type-post status-publish format-standard has-post-thumbnail hentry category-arluno category-magentino tag-arluno tag-infortunio-sul-lavoro">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/magentino/arluno/" title="View all posts in Arluno" >Arluno</a><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/magentino/" title="View all posts in Magentino" >Magentino</a></span></div>
		
		<h1 class="post-title single-post-title">Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.corrierealtomilanese.com/author/redazione/">Redazione Cam</a></span></span>
													<span>11 Dicembre 2020</span>
							</div>
			</div>

	
	
									<div class="post-image">
					<a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118.jpg" data-rel="penci-gallery-image-content"><img width="1170" height="669" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118-1170x669.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118-1170x669.jpg 1170w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118-300x172.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118-768x439.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118-1024x586.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118-585x335.jpg 585w" sizes="(max-width: 1170px) 100vw, 1170px" /></a>				</div>
					
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p style="text-align: justify;">Un incidente sul lavoro si è verificato questa mattina in una ditta di Arluno. Coinvolto un uomo di 56 anni che stava lavorando in una ditta che produce coloranti per capelli. Erano le 9.30 quando si sarebbe verificato un getto dalla vasca in ebollizione con le parti del macchinario in funzione che, staccatesi dalla sede, hanno colpito sulla parte posteriore della testa l’operaio.</p>
<p style="text-align: justify;">L’uomo è stato soccorso da ambulanza e automedica. Sono arrivati anche i vigili del fuoco, la polizia locale di Arluno e la Ats, dipartimento prevenzione infortuni sul lavoro. Dopo essere stato medicato sul posto il 56enne italiano, residente in un comune della zona, è stato trasferito, in codice giallo, all’ospedale Niguarda di Milano.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda</span> was last modified: <span class="updated"> dicembre 11th, 2020</span> by <span class="author vcard"><span class="fn">Redazione Cam</span></span></div>															<div class="post-tags">
						<a href="http://www.corrierealtomilanese.com/tag/arluno/" rel="tag">arluno</a><a href="http://www.corrierealtomilanese.com/tag/infortunio-sul-lavoro/" rel="tag">infortunio sul lavoro</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="76836" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Infortunio%20sul%20lavoro%20in%20una%20ditta%20di%20Arluno:%2056enne%20al%20Niguarda%20-%20http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.corrierealtomilanese.com/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/&#038;media=http://www.corrierealtomilanese.com/wp-content/uploads/2020/12/ambulanza-118.jpg&#038;description=Infortunio%20sul%20lavoro%20in%20una%20ditta%20di%20Arluno:%2056enne%20al%20Niguarda"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/01/14359092_1790810214540024_5424857108604467813_n-150x150.png" width="100" height="100" alt="Redazione Cam" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="http://www.corrierealtomilanese.com/author/redazione/" title="Articoli scritti da: Redazione Cam" rel="author">Redazione Cam</a></h5>
		<p></p>
					<a target="_blank" class="author-social" href="http://facebook.com/https://www.facebook.com/corrierealtomilanesenews/"><i class="fa fa-facebook"></i></a>
							<a target="_blank" class="author-social" href="http://twitter.com/@1962Bias"><i class="fa fa-twitter"></i></a>
											</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2020/12/11/piazza-fontana-per-chi-non-cera-a-51-anni-dalla-strage/">
				<div class="pagi-text">
					<h5 class="prev-title">&#8220;Piazza Fontana, per chi non c&#8217;era&#8221;: a 51 anni dalla strage</h5>
				</div>
			</a>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Guarda Anche</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/05/07/lintero-programma-della-rievocazione-della-battaglia-di-magenta-dal-1-al-4-giugno-2018/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/05/magenta-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/05/07/lintero-programma-della-rievocazione-della-battaglia-di-magenta-dal-1-al-4-giugno-2018/">L&#8217;intero Programma della Rievocazione della Battaglia di Magenta dal 1 al 4 Giugno 2018</a></h3>
					<span class="date">7 Maggio 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/11/04/video-interviste-personalizzate-con-la-giornalista-viviana-fornaro/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/viviana-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/11/04/video-interviste-personalizzate-con-la-giornalista-viviana-fornaro/">Video interviste personalizzate con la giornalista Viviana Fornaro</a></h3>
					<span class="date">4 Novembre 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/11/29/magenta-manuel-vulcano-ecco-perche-votero-no-al-referendum-costituzionale/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/vulcano1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/11/29/magenta-manuel-vulcano-ecco-perche-votero-no-al-referendum-costituzionale/">Magenta, Manuel Vulcano: &#8220;Ecco perché voterò NO al referendum Costituzionale&#8221;</a></h3>
					<span class="date">29 Novembre 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/01/26/magenta-dietro-le-quinte-della-6-stramagenta-la-preparazione-medico-sportiva-dellambulatorio-santa-crescenzia/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/01/santa-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/01/26/magenta-dietro-le-quinte-della-6-stramagenta-la-preparazione-medico-sportiva-dellambulatorio-santa-crescenzia/">Magenta: dietro le quinte della 6^ Stramagenta, la preparazione medico/sportiva dell&#8217;Ambulatorio Santa Crescenzia.</a></h3>
					<span class="date">26 Gennaio 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/11/16/sabato-19-novembre-a-boffalora-ticino-nasce-il-triathlon-team-doctorbike/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/tri-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/tri-585x391.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/tri-300x201.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/tri.jpg 960w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/11/16/sabato-19-novembre-a-boffalora-ticino-nasce-il-triathlon-team-doctorbike/">Sabato 19 novembre a Boffalora Ticino nasce il Triathlon Team Doctorbike</a></h3>
					<span class="date">16 Novembre 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2020/05/28/walter-tobagi-quarantanni-dopo-dal-mito-alluomo/"><img width="337" height="259" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/tobagi.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/tobagi.png 337w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/tobagi-300x231.png 300w" sizes="(max-width: 337px) 100vw, 337px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2020/05/28/walter-tobagi-quarantanni-dopo-dal-mito-alluomo/">Walter Tobagi quarant&#8217;anni dopo, dal mito all&#8217;uomo</a></h3>
					<span class="date">28 Maggio 2020</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/10/01/le-associazione-di-magenta-in-piazza/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/Borgo-ponte-nuovo-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/10/01/le-associazione-di-magenta-in-piazza/">Le Associazioni di Magenta in Piazza.</a></h3>
					<span class="date">1 Ottobre 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/01/08/il-natale-di-checco-zalone-sbancati-i-botteghini-anche-nelle-nostre-sale/"><img width="585" height="217" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/01/Quo-vado_Zalone_manifesto_globale_produzione.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/01/Quo-vado_Zalone_manifesto_globale_produzione.png 851w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/01/Quo-vado_Zalone_manifesto_globale_produzione-300x111.png 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/01/08/il-natale-di-checco-zalone-sbancati-i-botteghini-anche-nelle-nostre-sale/">Il Natale di Checco Zalone: sbancati i botteghini anche nelle nostre sale</a></h3>
					<span class="date">8 Gennaio 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/09/25/magentac-scomparso-un-uomo-di-39-anni-sono-in-corso-le-ricerche-si-teme-un-gesto-estremo/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/09/Acqua-giò-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/09/25/magentac-scomparso-un-uomo-di-39-anni-sono-in-corso-le-ricerche-si-teme-un-gesto-estremo/">Magenta: scomparso un uomo di 39 anni. Sono in corso le ricerche, si teme un gesto estremo.</a></h3>
					<span class="date">25 Settembre 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/02/24/la-frase-del-giorno-futuro/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/02/stella-nana-sette-pianeti-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/02/24/la-frase-del-giorno-futuro/">La frase del giorno : Futuro &#8230;?</a></h3>
					<span class="date">24 Febbraio 2017</span>
				</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/11/infortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.corrierealtomilanese.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2020%2F12%2F11%2Finfortunio-sul-lavoro-in-una-ditta-di-arluno-56enne-al-niguarda%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-49" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">per la tua auto: Carrozzeria Arcobaleno</span></h4>			<div class="textwidget"><p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/11/carrozeria-1.jpg"><img class="size-medium wp-image-76586 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/11/carrozeria-1-300x186.jpg" alt="" width="300" height="186" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3087544806242563"
     data-ad-slot="5360525135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-46" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Corbetta: la nuova Farmacia Comunale</span></h4>			<div class="textwidget"><p><a href="http://www.farmaciacomunalecorbetta.com/"><img class="aligncenter wp-image-70337 size-full" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/09/banner-fc2.png" alt="" width="794" height="1123" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">RB Ristrutturazioni Edili &#8211; Chiamaci per un preventivo</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/rbedile/"><img class="aligncenter wp-image-70330 size-full" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/09/rb-telefono-1.jpg" alt="" width="847" height="801" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Associazione Moschea Abu Bakar</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/Associazione-Moschea-Abu-Bakar-Magenta-315179952492726/"><img class="aligncenter wp-image-65324 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/05/moschea-abu-bakar-1-300x159.jpg" alt="" width="300" height="159" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">AIUTACI A RIMANERE LIBERI</span></h4>			<div class="textwidget"><p><a href="https://www.paypal.me/CorriereAltomilanese/5" target="_blank" style="font-weight:bold; text-align:center; display:block"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/supportaci-con-una-donazione.jpg" /></a></p>
</div>
		</aside><aside id="text-17" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Specialità a Km0</span></h4>			<div class="textwidget"><a href="https://www.facebook.com/Bar-cafe-vulcano-876499312391145/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/vulcano.jpeg" />
</a></div>
		</aside><aside id="text-39" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FGA Gomme e Demolizione auto</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/fga.gomme" rel="attachment wp-att-64033"><img class="aligncenter wp-image-64033 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/04/fga-300x192.jpg" alt="" width="300" height="192" /></a></p>
</div>
		</aside><aside id="smyoutubesubscribe_widget-2" class="widget SMYouTubesubscribe_Widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La Nostra Pagina Youtube</span></h4>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UC8Pk5Vj0r_sDRHvx7caOOlg" data-layout="full" data-theme="default" data-count="hidden"></div>
		</div>
		</aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Scannerizza il codice. Farmacia H24</span></h4>			<div class="textwidget"><a href="#" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/09/qr-code.png" />
</a></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguici anche su Facebook e clicca MI PIACE</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/corrierealtomilanesenews/" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/corrierealtomilanesenews/"><a href="https://www.facebook.com/corrierealtomilanesenews/">Corriere Altomilanese.com</a></blockquote></div></div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><!-- /12668939/side_bar_top -->
<div id='div-gpt-ad-1431636455565-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431636455565-1'); });
</script>
</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://corrierealtomilanese.com/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/10/Logo-Berra.jpg" />
</a></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg"><img class="alignright wp-image-53138" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/09/logo-Youtube-3d-300x128.png" alt="" width="143" height="61" /></a><a href="http://www.boxtv.tv"><img class="size-full wp-image-55755 alignleft" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/boxtv-1.png" alt="" width="150" height="53" /></a></li>
</ul>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tutti gli Articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Tutti gli Articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.corrierealtomilanese.com/2020/12/'> dicembre 2020 &nbsp;(26)</option>
	<option value='http://www.corrierealtomilanese.com/2020/11/'> novembre 2020 &nbsp;(55)</option>
	<option value='http://www.corrierealtomilanese.com/2020/10/'> ottobre 2020 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2020/09/'> settembre 2020 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2020/08/'> agosto 2020 &nbsp;(57)</option>
	<option value='http://www.corrierealtomilanese.com/2020/07/'> luglio 2020 &nbsp;(80)</option>
	<option value='http://www.corrierealtomilanese.com/2020/06/'> giugno 2020 &nbsp;(96)</option>
	<option value='http://www.corrierealtomilanese.com/2020/05/'> maggio 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/04/'> aprile 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/03/'> marzo 2020 &nbsp;(105)</option>
	<option value='http://www.corrierealtomilanese.com/2020/02/'> febbraio 2020 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2020/01/'> gennaio 2020 &nbsp;(97)</option>
	<option value='http://www.corrierealtomilanese.com/2019/12/'> dicembre 2019 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2019/10/'> ottobre 2019 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2019/09/'> settembre 2019 &nbsp;(156)</option>
	<option value='http://www.corrierealtomilanese.com/2019/08/'> agosto 2019 &nbsp;(116)</option>
	<option value='http://www.corrierealtomilanese.com/2019/07/'> luglio 2019 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2019/06/'> giugno 2019 &nbsp;(155)</option>
	<option value='http://www.corrierealtomilanese.com/2019/05/'> maggio 2019 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2019/04/'> aprile 2019 &nbsp;(184)</option>
	<option value='http://www.corrierealtomilanese.com/2019/03/'> marzo 2019 &nbsp;(220)</option>
	<option value='http://www.corrierealtomilanese.com/2019/02/'> febbraio 2019 &nbsp;(174)</option>
	<option value='http://www.corrierealtomilanese.com/2019/01/'> gennaio 2019 &nbsp;(149)</option>
	<option value='http://www.corrierealtomilanese.com/2018/12/'> dicembre 2018 &nbsp;(141)</option>
	<option value='http://www.corrierealtomilanese.com/2018/11/'> novembre 2018 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2018/10/'> ottobre 2018 &nbsp;(229)</option>
	<option value='http://www.corrierealtomilanese.com/2018/09/'> settembre 2018 &nbsp;(196)</option>
	<option value='http://www.corrierealtomilanese.com/2018/08/'> agosto 2018 &nbsp;(107)</option>
	<option value='http://www.corrierealtomilanese.com/2018/07/'> luglio 2018 &nbsp;(137)</option>
	<option value='http://www.corrierealtomilanese.com/2018/06/'> giugno 2018 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2018/05/'> maggio 2018 &nbsp;(194)</option>
	<option value='http://www.corrierealtomilanese.com/2018/04/'> aprile 2018 &nbsp;(203)</option>
	<option value='http://www.corrierealtomilanese.com/2018/03/'> marzo 2018 &nbsp;(225)</option>
	<option value='http://www.corrierealtomilanese.com/2018/02/'> febbraio 2018 &nbsp;(245)</option>
	<option value='http://www.corrierealtomilanese.com/2018/01/'> gennaio 2018 &nbsp;(250)</option>
	<option value='http://www.corrierealtomilanese.com/2017/12/'> dicembre 2017 &nbsp;(239)</option>
	<option value='http://www.corrierealtomilanese.com/2017/11/'> novembre 2017 &nbsp;(208)</option>
	<option value='http://www.corrierealtomilanese.com/2017/10/'> ottobre 2017 &nbsp;(237)</option>
	<option value='http://www.corrierealtomilanese.com/2017/09/'> settembre 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2017/08/'> agosto 2017 &nbsp;(120)</option>
	<option value='http://www.corrierealtomilanese.com/2017/07/'> luglio 2017 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2017/06/'> giugno 2017 &nbsp;(185)</option>
	<option value='http://www.corrierealtomilanese.com/2017/05/'> maggio 2017 &nbsp;(214)</option>
	<option value='http://www.corrierealtomilanese.com/2017/04/'> aprile 2017 &nbsp;(198)</option>
	<option value='http://www.corrierealtomilanese.com/2017/03/'> marzo 2017 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2017/02/'> febbraio 2017 &nbsp;(242)</option>
	<option value='http://www.corrierealtomilanese.com/2017/01/'> gennaio 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2016/12/'> dicembre 2016 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2016/11/'> novembre 2016 &nbsp;(274)</option>
	<option value='http://www.corrierealtomilanese.com/2016/10/'> ottobre 2016 &nbsp;(268)</option>
	<option value='http://www.corrierealtomilanese.com/2016/09/'> settembre 2016 &nbsp;(295)</option>
	<option value='http://www.corrierealtomilanese.com/2016/08/'> agosto 2016 &nbsp;(172)</option>
	<option value='http://www.corrierealtomilanese.com/2016/07/'> luglio 2016 &nbsp;(251)</option>
	<option value='http://www.corrierealtomilanese.com/2016/06/'> giugno 2016 &nbsp;(305)</option>
	<option value='http://www.corrierealtomilanese.com/2016/05/'> maggio 2016 &nbsp;(350)</option>
	<option value='http://www.corrierealtomilanese.com/2016/04/'> aprile 2016 &nbsp;(257)</option>
	<option value='http://www.corrierealtomilanese.com/2016/03/'> marzo 2016 &nbsp;(315)</option>
	<option value='http://www.corrierealtomilanese.com/2016/02/'> febbraio 2016 &nbsp;(297)</option>
	<option value='http://www.corrierealtomilanese.com/2016/01/'> gennaio 2016 &nbsp;(195)</option>
	<option value='http://www.corrierealtomilanese.com/2015/12/'> dicembre 2015 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2015/11/'> novembre 2015 &nbsp;(201)</option>
	<option value='http://www.corrierealtomilanese.com/2015/10/'> ottobre 2015 &nbsp;(139)</option>
	<option value='http://www.corrierealtomilanese.com/2015/09/'> settembre 2015 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2015/08/'> agosto 2015 &nbsp;(62)</option>
	<option value='http://www.corrierealtomilanese.com/2015/07/'> luglio 2015 &nbsp;(108)</option>
	<option value='http://www.corrierealtomilanese.com/2015/06/'> giugno 2015 &nbsp;(136)</option>
	<option value='http://www.corrierealtomilanese.com/2015/05/'> maggio 2015 &nbsp;(123)</option>
	<option value='http://www.corrierealtomilanese.com/2015/04/'> aprile 2015 &nbsp;(12)</option>

		</select>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">le Notizie Giorno per Giorno</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.corrierealtomilanese.com/2020/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.corrierealtomilanese.com/2020/12/01/" aria-label="Articoli pubblicati in 1 December 2020">1</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/02/" aria-label="Articoli pubblicati in 2 December 2020">2</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/03/" aria-label="Articoli pubblicati in 3 December 2020">3</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/04/" aria-label="Articoli pubblicati in 4 December 2020">4</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/05/" aria-label="Articoli pubblicati in 5 December 2020">5</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/06/" aria-label="Articoli pubblicati in 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2020/12/07/" aria-label="Articoli pubblicati in 7 December 2020">7</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/08/" aria-label="Articoli pubblicati in 8 December 2020">8</a></td><td>9</td><td><a href="http://www.corrierealtomilanese.com/2020/12/10/" aria-label="Articoli pubblicati in 10 December 2020">10</a></td><td><a href="http://www.corrierealtomilanese.com/2020/12/11/" aria-label="Articoli pubblicati in 11 December 2020">11</a></td><td id="today">12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contatti di CAM</span></h4>			<div class="textwidget">Redazione: 02 91536568
info@corrierealtomilanese.com
commerciale@corrierealtomilanese.com
Direttore: Francesco Maria Bienati   346 8199425                 francesco@corrierealtomilanese.com
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper">
<aside id="text-31" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Amici di CAM</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/search/top/?q=istituto%20vittorio%20alfieri%20magenta"><img class="alignnone wp-image-51178 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/07/alfieri-modificato-300x164.jpg" alt="" width="300" height="164" /></a></p>
<p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/01/logoradio2020-bassa.jpg"><img class="wp-image-72169 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/01/logoradio2020-bassa-294x300.jpg" alt="" width="118" height="120" /></a></p>
<p><a href="https://www.facebook.com/radioTRM/"><img class="aligncenter wp-image-52733" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logo_trm-300x164.png" alt="" width="139" height="76" /></a></p>
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper last">
		</div>
		</div>
		</div>

	<div class="footer-instagram">
		<aside id="null-instagram-feed-10" class="widget null-instagram-feed"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><p class="clear"><a href="//instagram.com/" rel="me" target="_blank" class="">Seguimi!</a></p></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																			<li><a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																							</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.corrierealtomilanese.com/">
							<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2016 - CorriereAltomilanese. Tutti i Diritti Riservati. Per info e-mail: info@corrierealtomilanese.com</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

            <div onclick="ht_ctc_click(this);" class="ht-ctc-chat style-2 desktop ctc-analytics" style="position: fixed; bottom: 20px; right: 10px; cursor: pointer; z-index: 99999999;"
                data-return_type="chat" 
                data-style="2" 
                data-number="+ 39 3468199425" 
                data-pre_filled="la tua segnalazione" 
                data-is_ga_enable="no" 
                data-is_fb_an_enable="no" 
                data-webandapi="wa" 
                data-detectdevice="screen" 
                data-wpdevice="desktop" 
                >
                <img class="img-icon ctc-analytics" title="Chiamaci con Whatsapp" style="height: 50px;" src="http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">            </div>
            <script type='text/javascript'>
/* <![CDATA[ */
var ht_ctc_var = {"is_mobile":"no","post_title":"Infortunio sul lavoro in una ditta di Arluno: 56enne al Niguarda","is_ga_enable":"no","is_fb_an_enable":"no"};
var ht_ctc_var_chat = {"number":"+ 39 3468199425","pre_filled":"la tua segnalazione","show_or_hide":"hide","webandapi":"wa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-sanitize.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-a11y.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","fieldName":"[id=\"super_s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"fe6c7c2771","wpc_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/main.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","nonce":"d7f02a0e0a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/post-like.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/js/widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
</body>
</html>