<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza | Corriere Alto Milanese</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/14359092_1790810214540024_5424857108604467813_n.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese RSS Feed" href="http://www.corrierealtomilanese.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Corriere Alto Milanese Atom Feed" href="http://www.corrierealtomilanese.com/feed/atom/" />
	<link rel="pingback" href="http://www.corrierealtomilanese.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed" href="http://www.corrierealtomilanese.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed dei commenti" href="http://www.corrierealtomilanese.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza Feed dei commenti" href="http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierealtomilanese.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1457306734' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.corrierealtomilanese.com/wp-content/themes/soledad/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cuda-display-users-widget-widget-styles-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/css/widget.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.corrierealtomilanese.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierealtomilanese.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierealtomilanese.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Folletto vince l&#8217;oscar Ascai per la comunicazione aziendale con Eo Ipso' href='http://www.corrierealtomilanese.com/2021/10/29/folletto-vince-loscar-ascai-per-la-comunicazione-aziendale-con-eo-ipso/' />
<link rel='next' title='Stefano Puzzer,   portavoce dei portuali di Trieste  sabato 30 Ottobre incontra  la piazza milanese !' href='http://www.corrierealtomilanese.com/2021/10/29/stefano-puzzer-portavoce-dei-portuali-di-trieste-sabato-30-ottobre-incontra-la-piazza-milanese/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/" />
<link rel='shortlink' href='http://www.corrierealtomilanese.com/?p=80489' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2021%2F10%2F29%2Fmagenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2021%2F10%2F29%2Fmagenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/" />
            <meta property="og:title" content="Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza" />
            <meta property="og:description" content="Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza was last modified: ottobre 29th, 2021 by" />
            <meta property="og:site_name" content="Corriere Alto Milanese" />
            <meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza was last modified: ottobre 29th, 2021 by" />
            <meta itemprop="image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg" />
            

<script>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script>    <style type="text/css">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</style>
    	<meta property="og:title" content="Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg" />
	<meta property="og:url" content="http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/" />
	<meta property="og:description" content="Non avevo voglia di andare di nuovo al multipiano di De Gasperi, ma dopo la frase, su  del Vice  Sindaco Simone Gelli nei miei confronti rilasciata su Facebook:  &#8220;Nmeno sa&hellip;" />
	<meta property="og:site_name" content="Corriere Alto Milanese" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.corrierealtomilanese.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59224844-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59224844-5');
</script>

</head>

<body class="post-template-default single single-post postid-80489 single-format-standard mmm mega_main_menu-2-0-6 penci-body-boxed wpb-js-composer js-comp-ver-4.4.3 vc_responsive">
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Corriere Alto Milanese" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>			</div>
			
	
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
							<span class="headline-title">Articoli Recenti</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>				</div>
										<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2018/09/03/iscrivetevi-al-canale-youtube-di-cam/">Iscrivetevi al Canale Youtube di CorriereAltoMilanese</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/acqua-enegia-rifiuti-le-esperienze-di-simbiosi-industriale-di-gruppo-cap-oggi-al-centro-di-ecomondo-2021/">Acqua-Enegia-Rifiuti, le esperienze di simbiosi industriale di Gruppo...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/milano-mcdonalds-tutti-in-fila-per-il-big-mac-e-a-sorpresa-arriva-ghali/">Milano &#8211; McDonald’s: tutti in fila per il...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/carabinieri-esecuzione-ordinanza-custodia-cauterale-in-carcere-nei-confronti-di-un-cittadino-marocchino-estradato-dal-belgio/">Carabinieri: Esecuzione ordinanza Custodia Cauterale in carcere nei...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/stefano-puzzer-portavoce-dei-portuali-di-trieste-sabato-30-ottobre-incontra-la-piazza-milanese/">Stefano Puzzer, portavoce dei portuali di Trieste sabato...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/">Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/folletto-vince-loscar-ascai-per-la-comunicazione-aziendale-con-eo-ipso/">Folletto vince l&#8217;oscar Ascai per la comunicazione aziendale...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/29/il-rotaract-club-magenta-a-supporto-delle-giornate-fai-dautunno-a-turbigo/">Il Rotaract Club Magenta a supporto delle giornate...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/28/roberto-cacciapaglia-in-concerto-alla-sala-verdi-del-conservatorio-di-milano-venerdi-5-novembre/">ROBERTO CACCIAPAGLIA: In concerto alla Sala Verdi del...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/28/cerba-healthcare-si-posiziona-oggi-come-numero-1-nel-mercato-della-diagnostica-medica-di-laboratorio-in-italia/">Cerba HealthCare si posiziona oggi come numero 1...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/27/linsediamento-del-consiglio-comunale-la-nuova-giunta/">L’insediamento del Consiglio Comunale: la nuova Giunta</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/27/inveruno-nasce-il-distretto-del-commercio-altomilanese/">Inveruno: Nasce il Distretto del Commercio Altomilanese.</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/27/cercasi-sindaco-per-magenta-calati-bis-salvaggio-minardi-mastaglia-ashfaq-del-gobbo-tris/">Cercasi Sindaco per Magenta: Calati bis, Salvaggio, Minardi,...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/27/visita-guidata-alle-dighe-del-panperduto-dove-nascono-i-canali-lombardi/">Visita guidata alle dighe del Panperduto dove nascono...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/26/siamo-sedriano-e-roveda-chiede-al-sindaco-il-perche-del-fermo-dei-lavori-gia-programmati/">Siamo Sedriano e Roveda chiede al Sindaco il...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2021/10/26/sabato-30-e-domenica-31-ottobre-torna-il-ciclocross-internaziole-di-brugherio/">Sabato 30 E Domenica 31 Ottobre torna il...</a>
						</div>
									</div>
					</div>
	</div>
</div>

<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/09/logo-Corriere-Alto-Milanesefinalerosso.png" alt="Corriere Alto Milanese" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">News... dall'Altomilanese, Magentino e Legnanese...</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.corrierealtomilanese.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.corrierealtomilanese.com/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/">Magenta</a>				</span><i class="fa fa-angle-right"></i>
			<span>Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-80489" class="post-80489 post type-post status-publish format-standard has-post-thumbnail hentry category-magenta category-magentino">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/magentino/magenta/" title="View all posts in Magenta" >Magenta</a><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/magentino/" title="View all posts in Magentino" >Magentino</a></span></div>
		
		<h1 class="post-title single-post-title">Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.corrierealtomilanese.com/author/ilbias/">Francesco Maria Bienati</a></span></span>
													<span>29 Ottobre 2021</span>
							</div>
			</div>

	
	
									<div class="post-image">
					<a href="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg" data-rel="penci-gallery-image-content"><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>				</div>
					
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p style="text-align: justify;"><strong>Non avevo voglia di andare di nuovo al multipiano di De Gasperi</strong>, ma dopo la frase, su  del Vice  Sindaco <strong>Simone Gelli</strong> nei miei confronti rilasciata su Facebook:  &#8220;<span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql lr9zc1uh a8c37x1j keod5gw0 nxhoafnm aigsh9s9 d3f4x2em fe6kdd0r mau55g9w c8b282yb iv3no6db jq4qci2q a3bd9o3v b1v8xokw oo9gr5id" dir="auto" lang="it-IT"><em>Nmeno sa riconoscere le vecchie telecamere da quelle nuove che sono sicuro non ha nemmeno.visto dove sono. Sempre più imbarazzante..ma.detto questo.la povera Italia cosa propone ???</em>&#8221; mi sono immaginato ad una specie di CIA di Magenta.<strong> Perciò oggi sono andato a verificare</strong>. Da ieri a Oggi i danni sono uguali, logico non è cambiato nulla e metto le foto di Oggi.</span></p>
<p style="text-align: justify;">Così vediamo la mancata verità che il vice dirà a questo articolo. Premetto che gli errori ortogafici della frase non sono miei, è copiata pari pari da quello scritto dal menbro della CIA magentina. Ricordo al vice di smetterla con gli insulti. il mio partito si chiama LA NUOVA ITALIA e non Povera Italia, meglio comunque essere POVERI ma onesti che essere disonesti con chi ci legge!</p>
<p style="text-align: justify;">Quindi per esere certo di aver visto bene ieri con l&#8217;articolo dell&#8217;autosilos redatto com<strong> MUNIB ASHFAQ </strong>(segretario di LA NUOVA ITALIA), <strong>per una certezza sono andato a realizzare un nuovo reportage, guardando meglio </strong>(per altro è una cosa che deve fare lei, ma non può abbandonare facebook per qualche minuto?) queste sono le foto che ho relizzato senza trovare<strong> nessuna nuova telecamera</strong>, mi scuso se le ha nascoste così bene ci dica lei dove sono:</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-80489 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7405.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7405-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7405.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7405-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7405-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7405-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7407.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7407-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7407.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7407-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7407-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7407-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7410.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7410-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7410.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7410-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7410-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7410-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7411.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7411-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7411.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7411-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7411-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7411-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7412.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7412-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7412.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7412-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7412-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7412-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7413.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7413-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7413.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7413-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7413-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7413-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7439.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7439-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7439.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7439-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7439-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7439-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7444.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7444-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7444.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7444-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7444-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7444-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7447.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7447-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7447.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7447-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7447-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7447-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7448.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7448-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7448.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7448-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7448-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7448-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7449.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7449-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7449.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7449-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7449-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7449-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7452.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7452-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7452.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7452-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7452-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7452-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7453.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7453-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7453.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7453-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7453-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7453-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7458.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7458-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7458.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7458-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7458-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7458-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7460.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7460-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7460.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7460-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7460-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7460-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7382.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7382-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7382.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7382-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7382-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7382-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7383.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7383-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7383.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7383-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7383-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7383-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7384.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7384-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7384.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7384-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7384-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7384-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7385.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7385-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7385.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7385-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7385-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7385-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7386.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7386-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7386.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7386-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7386-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7386-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7387.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7387-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7387.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7387-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7387-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7387-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7397.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7397-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7397.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7397-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7397-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7397-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7398.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7398-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7398.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7398-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7398-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7398-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7400.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7400-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7400.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7400-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7400-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7400-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7401.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7401-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7401.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7401-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7401-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7401-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7402.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7402-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7402.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7402-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7402-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7402-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7403.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7403-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7403.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7403-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7403-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7403-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7404.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7404-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7404.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7404-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7404-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7404-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><em><strong>mi dispiace Simone Gelli, non ci sono telecare nascoste e sicuramente non c&#8217;è attrezzatura di prevenzione per gli incendi</strong></em></p>
<p>Tantissime scritte, anche volgari sui muri e ascensore!:</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-80489 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7394-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7393.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7393-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7393.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7393-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7393-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7393-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7437.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7437-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7437.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7437-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7437-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7437-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7438.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7438-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7438.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7438-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7438-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7438-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7451-1-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7456.jpg'><img width="1024" height="682" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7456-1024x682.jpg" class="attachment-large size-large" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7456.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7456-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7456-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7456-585x390.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Cosa dire di più, meglio passare il proprio tempo &#8220;libero&#8221; su Facebook che girare la città e vedere i problemi che ha!</p>
<p>Signor Gelli la Saluto <strong>Francesco Maria Bienati socio fondatore di LA NUOVA ITALIA&#8230;. non Povera Italia!</strong></p>
<p>Ps.. in via Fornaroli non esiste un parcheggio per disabili.</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Magenta: Autosilos &#8220;caro Gelli ti scrivo&#8221; cosi capisci la verità e non neghi l&#8217;evidenza</span> was last modified: <span class="updated"> ottobre 29th, 2021</span> by <span class="author vcard"><span class="fn">Francesco Maria Bienati</span></span></div>								</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="80489" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Magenta:%20Autosilos%20&#8220;caro%20Gelli%20ti%20scrivo&#8221;%20cosi%20capisci%20la%20verità%20e%20non%20neghi%20l&#8217;evidenza%20-%20http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.corrierealtomilanese.com/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/&#038;media=http://www.corrierealtomilanese.com/wp-content/uploads/2021/10/IMG_7455.jpg&#038;description=Magenta:%20Autosilos%20&#8220;caro%20Gelli%20ti%20scrivo&#8221;%20cosi%20capisci%20la%20verità%20e%20non%20neghi%20l&#8217;evidenza"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/09/bias-150x150.jpg" width="100" height="100" alt="Francesco Maria Bienati" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="http://www.corrierealtomilanese.com/author/ilbias/" title="Articoli scritti da: Francesco Maria Bienati" rel="author">Francesco Maria Bienati</a></h5>
		<p>Chi è Francesco Maria Bienati, innanzitutto… uno che fino qui ha vissuto e, a suo modo, vuole continuare a vivere. Come ha fatto finora, seguendo quello che la vita gli offre tentando di carpirne l’attimo. Lo stesso attimo che l'ha portato a intraprendere la strada del giornalismo: nel 1993, seduto su un muretto nei pressi dell’ospedale di Mostar, con la colonna sonora dei colpi di mitragliatrice, accorgendosi che c’era bisogno d’informare per sensibilizzare il mondo che c’era una parte di mondo che soffriva. Cosi, da appassionato fotoamatore diventa Giornalista (mi piace definirmi Fotoreporter). La mia sensibilità mi porta a proseguire l’esperienza bosniaca in altri paesi in guerra: Albania, Israele, Sudan. Altri reportage li realizzo in Togo, Egitto, Tunisia, Benin. In questi anni collaboro alla fondazione di due Onlus, l’Associazione Un Sorriso per il Sudan e Il Coordinamento Pro Missioni di Magenta. Dopodiché mi butto nell'imprenditoria, fondo una ditta di Autotrasporti internazionali che mi permette di girare per la vecchia e nuova Europa. Continuando a documentare in maniera personale le cose e le storie che vedo. Sono cofondatore dell’Associazione Amici di Mons. Macram, Vescovo Sudanese operante nella sua terra. Oggi continuo a seguire l’attimo: ho deciso di tornare a fare il giornalista, nel tentativo di dare voce a chi non ne ha.</p>
													</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2021/10/29/folletto-vince-loscar-ascai-per-la-comunicazione-aziendale-con-eo-ipso/">
				<div class="pagi-text">
					<h5 class="prev-title">Folletto vince l&#8217;oscar Ascai per la comunicazione aziendale con Eo Ipso</h5>
				</div>
			</a>
		</div>
	
			<div class="next-post">
			<div class="prev-post-title next-post-title">
				<span>next post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2021/10/29/stefano-puzzer-portavoce-dei-portuali-di-trieste-sabato-30-ottobre-incontra-la-piazza-milanese/">
				<div class="pagi-text">
					<h5 class="next-title">Stefano Puzzer, portavoce dei portuali di Trieste sabato 30 Ottobre incontra la piazza milanese !</h5>
				</div>
			</a>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Guarda Anche</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/07/21/a-marcallo-con-casone-il-gamba-day-ricavato-al-centro-melograno-di-abbiategrasso/"><img width="502" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/gambaday.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/gambaday.jpg 700w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/gambaday-300x233.jpg 300w" sizes="(max-width: 502px) 100vw, 502px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/07/21/a-marcallo-con-casone-il-gamba-day-ricavato-al-centro-melograno-di-abbiategrasso/">A Marcallo con Casone il Gamba Day: ricavato al centro &#8216;Melograno&#8217; di Abbiategrasso</a></h3>
					<span class="date">21 Luglio 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/02/04/millecinquecento-alla-stramagenta-anche-sindaco-e-assessori-corrono-le-parole-del-primo-di-magenta/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/02/IMG_9259-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2018/02/IMG_9259-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/02/IMG_9259-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/02/IMG_9259-1024x683.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/02/IMG_9259-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/02/04/millecinquecento-alla-stramagenta-anche-sindaco-e-assessori-corrono-le-parole-del-primo-di-magenta/">Millecinquecento alla Stramagenta, anche sindaco e assessori corrono.  Le parole del primo di Magenta</a></h3>
					<span class="date">4 Febbraio 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2015/09/24/magenta-verdi-ed-il-suo-trovatore-domenica-sera-al-teatro-lirico-per-aicit/"><img width="271" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2015/09/Il-Trovatore_Aicit_Lirico_Magenta.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2015/09/Il-Trovatore_Aicit_Lirico_Magenta.jpg 594w, http://www.corrierealtomilanese.com/wp-content/uploads/2015/09/Il-Trovatore_Aicit_Lirico_Magenta-208x300.jpg 208w" sizes="(max-width: 271px) 100vw, 271px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2015/09/24/magenta-verdi-ed-il-suo-trovatore-domenica-sera-al-teatro-lirico-per-aicit/">Magenta, Verdi ed il suo &#8220;Trovatore&#8221; domenica sera al Teatro Lirico per Aicit</a></h3>
					<span class="date">24 Settembre 2015</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/10/21/magenta-piange-monsignor-giuseppe-locatelli-il-prevosto-amato-da-tutti/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/10/12-°-San-Martino-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/10/21/magenta-piange-monsignor-giuseppe-locatelli-il-prevosto-amato-da-tutti/">Magenta piange Monsignor Giuseppe Locatelli, il prevosto amato da tutti</a></h3>
					<span class="date">21 Ottobre 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/07/01/magenta-enzo-salvaggio-vi-spiego-dove-ho-preso-le-mie-709-preferenze/"><img width="576" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/07/salvaggio-576x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/07/01/magenta-enzo-salvaggio-vi-spiego-dove-ho-preso-le-mie-709-preferenze/">Magenta, Enzo Salvaggio &#8220;vi spiego dove ho preso le mie 709 preferenze&#8221;</a></h3>
					<span class="date">1 Luglio 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/04/16/collaboratrice-domestica-sopresa-a-rubare-in-casa-a-marcallo-arrestata-dai-carabinieri-di-magenta/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/04/cc-700x46011-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/04/16/collaboratrice-domestica-sopresa-a-rubare-in-casa-a-marcallo-arrestata-dai-carabinieri-di-magenta/">Collaboratrice domestica sopresa a rubare in casa a Marcallo, arrestata dai Carabinieri di Magenta</a></h3>
					<span class="date">16 Aprile 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/01/30/tecnici-di-amiacque-scambiati-per-truffatori-a-vittuone/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/01/0011-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/01/30/tecnici-di-amiacque-scambiati-per-truffatori-a-vittuone/">Tecnici di Amiacque scambiati per truffatori a Vittuone</a></h3>
					<span class="date">30 Gennaio 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/06/09/magenta-il-viaggio-tema-della-festa-di-fine-anno-della-scuola-primaria-de-amicis-video/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/06/DSCF0497-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2019/06/DSCF0497-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/06/DSCF0497-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/06/DSCF0497-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/06/DSCF0497-1024x683.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/06/DSCF0497-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/06/09/magenta-il-viaggio-tema-della-festa-di-fine-anno-della-scuola-primaria-de-amicis-video/">Magenta: il viaggio, tema della festa di fine anno della scuola primaria De Amicis. (video)</a></h3>
					<span class="date">9 Giugno 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/11/14/altomilanese-pendolari-silvia-scurati-dibatte-in-consiglio-regionale/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/pendolari-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/pendolari-2-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/pendolari-2-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/pendolari-2-768x511.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/pendolari-2.jpg 1000w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/11/14/altomilanese-pendolari-silvia-scurati-dibatte-in-consiglio-regionale/">Altomilanese &#8211; Pendolari: Silvia Scurati dibatte in Consiglio Regionale.</a></h3>
					<span class="date">14 Novembre 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/11/16/coordinate-doriente-lo-scrittore-alessandro-perissinotto-stasera-e-venerdi-18-al-cinemateatronuovo-di-magenta/"><img width="585" height="310" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/11/coordinate-doriente_ext-585x310.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="coordinate-doriente_ext" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/11/16/coordinate-doriente-lo-scrittore-alessandro-perissinotto-stasera-e-venerdi-18-al-cinemateatronuovo-di-magenta/">&#8220;Coordinate d&#8217;oriente&#8221;, lo scrittore Alessandro Perissinotto, stasera e venerdì 18 al CinemateatroNuovo di Magenta</a></h3>
					<span class="date">16 Novembre 2016</span>
				</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/29/magenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.corrierealtomilanese.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2021%2F10%2F29%2Fmagenta-autosilos-caro-gelli-ti-scrivo-cosi-capisci-la-verita-e-non-neghi-levidenza%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-51" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Private Banker dal 1989 Maurizio Cattaneo</span></h4>			<div class="textwidget"><p>Clicca per Info<a href="http://www.corrierealtomilanese.com/wp-content/uploads/2021/06/Fideuram.jpg"><img class="size-medium wp-image-79314 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/06/Fideuram-300x151.jpg" alt="" width="300" height="151" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">i Nostri Lavori durano in Eterno</span></h4>			<div class="textwidget"><p><img class="aligncenter size-full wp-image-78381" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/03/pira-2.jpg" alt="" width="700" height="447" /></p>
</div>
		</aside><aside id="text-52" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">a Magenta: TENGDA Da noi trovi tutto!</span></h4>			<div class="textwidget"><p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2021/07/Digitalizzato_20210719.jpg"><img class="aligncenter size-medium wp-image-79504" src="http://www.corrierealtomilanese.com/wp-content/uploads/2021/07/Digitalizzato_20210719-300x195.jpg" alt="" width="300" height="195" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Associazione Moschea Abu Bakar</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/Associazione-Moschea-Abu-Bakar-Magenta-315179952492726/"><img class="aligncenter wp-image-65324 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/05/moschea-abu-bakar-1-300x159.jpg" alt="" width="300" height="159" /></a></p>
</div>
		</aside><aside id="text-48" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">AIUTACI A RIMANERE LIBERI</span></h4>			<div class="textwidget"><p><a href="https://www.paypal.me/CorriereAltomilanese/5" target="_blank" style="font-weight:bold; text-align:center; display:block"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/supportaci-con-una-donazione.jpg" /></a></p>
</div>
		</aside><aside id="text-49" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">per la tua auto: Carrozzeria Arcobaleno</span></h4>			<div class="textwidget"><p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/11/carrozeria-1.jpg"><img class="size-medium wp-image-76586 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/11/carrozeria-1-300x186.jpg" alt="" width="300" height="186" /></a></p>
</div>
		</aside><aside id="smyoutubesubscribe_widget-2" class="widget SMYouTubesubscribe_Widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La Nostra Pagina Youtube</span></h4>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UC8Pk5Vj0r_sDRHvx7caOOlg" data-layout="full" data-theme="default" data-count="hidden"></div>
		</div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguici anche su Facebook e clicca MI PIACE</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/corrierealtomilanesenews/" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/corrierealtomilanesenews/"><a href="https://www.facebook.com/corrierealtomilanesenews/">Corriere Altomilanese.com</a></blockquote></div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3087544806242563"
     data-ad-slot="5360525135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><!-- /12668939/side_bar_top -->
<div id='div-gpt-ad-1431636455565-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431636455565-1'); });
</script>
</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://corrierealtomilanese.com/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/10/Logo-Berra.jpg" />
</a></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tutti gli Articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Tutti gli Articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.corrierealtomilanese.com/2021/10/'> ottobre 2021 &nbsp;(82)</option>
	<option value='http://www.corrierealtomilanese.com/2021/09/'> settembre 2021 &nbsp;(33)</option>
	<option value='http://www.corrierealtomilanese.com/2021/08/'> agosto 2021 &nbsp;(22)</option>
	<option value='http://www.corrierealtomilanese.com/2021/07/'> luglio 2021 &nbsp;(41)</option>
	<option value='http://www.corrierealtomilanese.com/2021/06/'> giugno 2021 &nbsp;(41)</option>
	<option value='http://www.corrierealtomilanese.com/2021/05/'> maggio 2021 &nbsp;(63)</option>
	<option value='http://www.corrierealtomilanese.com/2021/04/'> aprile 2021 &nbsp;(81)</option>
	<option value='http://www.corrierealtomilanese.com/2021/03/'> marzo 2021 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2021/02/'> febbraio 2021 &nbsp;(72)</option>
	<option value='http://www.corrierealtomilanese.com/2021/01/'> gennaio 2021 &nbsp;(76)</option>
	<option value='http://www.corrierealtomilanese.com/2020/12/'> dicembre 2020 &nbsp;(79)</option>
	<option value='http://www.corrierealtomilanese.com/2020/11/'> novembre 2020 &nbsp;(55)</option>
	<option value='http://www.corrierealtomilanese.com/2020/10/'> ottobre 2020 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2020/09/'> settembre 2020 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2020/08/'> agosto 2020 &nbsp;(57)</option>
	<option value='http://www.corrierealtomilanese.com/2020/07/'> luglio 2020 &nbsp;(80)</option>
	<option value='http://www.corrierealtomilanese.com/2020/06/'> giugno 2020 &nbsp;(96)</option>
	<option value='http://www.corrierealtomilanese.com/2020/05/'> maggio 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/04/'> aprile 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/03/'> marzo 2020 &nbsp;(105)</option>
	<option value='http://www.corrierealtomilanese.com/2020/02/'> febbraio 2020 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2020/01/'> gennaio 2020 &nbsp;(97)</option>
	<option value='http://www.corrierealtomilanese.com/2019/12/'> dicembre 2019 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2019/10/'> ottobre 2019 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2019/09/'> settembre 2019 &nbsp;(156)</option>
	<option value='http://www.corrierealtomilanese.com/2019/08/'> agosto 2019 &nbsp;(116)</option>
	<option value='http://www.corrierealtomilanese.com/2019/07/'> luglio 2019 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2019/06/'> giugno 2019 &nbsp;(155)</option>
	<option value='http://www.corrierealtomilanese.com/2019/05/'> maggio 2019 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2019/04/'> aprile 2019 &nbsp;(184)</option>
	<option value='http://www.corrierealtomilanese.com/2019/03/'> marzo 2019 &nbsp;(220)</option>
	<option value='http://www.corrierealtomilanese.com/2019/02/'> febbraio 2019 &nbsp;(174)</option>
	<option value='http://www.corrierealtomilanese.com/2019/01/'> gennaio 2019 &nbsp;(149)</option>
	<option value='http://www.corrierealtomilanese.com/2018/12/'> dicembre 2018 &nbsp;(141)</option>
	<option value='http://www.corrierealtomilanese.com/2018/11/'> novembre 2018 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2018/10/'> ottobre 2018 &nbsp;(229)</option>
	<option value='http://www.corrierealtomilanese.com/2018/09/'> settembre 2018 &nbsp;(196)</option>
	<option value='http://www.corrierealtomilanese.com/2018/08/'> agosto 2018 &nbsp;(107)</option>
	<option value='http://www.corrierealtomilanese.com/2018/07/'> luglio 2018 &nbsp;(137)</option>
	<option value='http://www.corrierealtomilanese.com/2018/06/'> giugno 2018 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2018/05/'> maggio 2018 &nbsp;(194)</option>
	<option value='http://www.corrierealtomilanese.com/2018/04/'> aprile 2018 &nbsp;(203)</option>
	<option value='http://www.corrierealtomilanese.com/2018/03/'> marzo 2018 &nbsp;(225)</option>
	<option value='http://www.corrierealtomilanese.com/2018/02/'> febbraio 2018 &nbsp;(245)</option>
	<option value='http://www.corrierealtomilanese.com/2018/01/'> gennaio 2018 &nbsp;(250)</option>
	<option value='http://www.corrierealtomilanese.com/2017/12/'> dicembre 2017 &nbsp;(239)</option>
	<option value='http://www.corrierealtomilanese.com/2017/11/'> novembre 2017 &nbsp;(208)</option>
	<option value='http://www.corrierealtomilanese.com/2017/10/'> ottobre 2017 &nbsp;(237)</option>
	<option value='http://www.corrierealtomilanese.com/2017/09/'> settembre 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2017/08/'> agosto 2017 &nbsp;(120)</option>
	<option value='http://www.corrierealtomilanese.com/2017/07/'> luglio 2017 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2017/06/'> giugno 2017 &nbsp;(185)</option>
	<option value='http://www.corrierealtomilanese.com/2017/05/'> maggio 2017 &nbsp;(214)</option>
	<option value='http://www.corrierealtomilanese.com/2017/04/'> aprile 2017 &nbsp;(198)</option>
	<option value='http://www.corrierealtomilanese.com/2017/03/'> marzo 2017 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2017/02/'> febbraio 2017 &nbsp;(242)</option>
	<option value='http://www.corrierealtomilanese.com/2017/01/'> gennaio 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2016/12/'> dicembre 2016 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2016/11/'> novembre 2016 &nbsp;(274)</option>
	<option value='http://www.corrierealtomilanese.com/2016/10/'> ottobre 2016 &nbsp;(268)</option>
	<option value='http://www.corrierealtomilanese.com/2016/09/'> settembre 2016 &nbsp;(295)</option>
	<option value='http://www.corrierealtomilanese.com/2016/08/'> agosto 2016 &nbsp;(172)</option>
	<option value='http://www.corrierealtomilanese.com/2016/07/'> luglio 2016 &nbsp;(251)</option>
	<option value='http://www.corrierealtomilanese.com/2016/06/'> giugno 2016 &nbsp;(305)</option>
	<option value='http://www.corrierealtomilanese.com/2016/05/'> maggio 2016 &nbsp;(350)</option>
	<option value='http://www.corrierealtomilanese.com/2016/04/'> aprile 2016 &nbsp;(257)</option>
	<option value='http://www.corrierealtomilanese.com/2016/03/'> marzo 2016 &nbsp;(315)</option>
	<option value='http://www.corrierealtomilanese.com/2016/02/'> febbraio 2016 &nbsp;(297)</option>
	<option value='http://www.corrierealtomilanese.com/2016/01/'> gennaio 2016 &nbsp;(195)</option>
	<option value='http://www.corrierealtomilanese.com/2015/12/'> dicembre 2015 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2015/11/'> novembre 2015 &nbsp;(201)</option>
	<option value='http://www.corrierealtomilanese.com/2015/10/'> ottobre 2015 &nbsp;(139)</option>
	<option value='http://www.corrierealtomilanese.com/2015/09/'> settembre 2015 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2015/08/'> agosto 2015 &nbsp;(62)</option>
	<option value='http://www.corrierealtomilanese.com/2015/07/'> luglio 2015 &nbsp;(108)</option>
	<option value='http://www.corrierealtomilanese.com/2015/06/'> giugno 2015 &nbsp;(136)</option>
	<option value='http://www.corrierealtomilanese.com/2015/05/'> maggio 2015 &nbsp;(123)</option>
	<option value='http://www.corrierealtomilanese.com/2015/04/'> aprile 2015 &nbsp;(12)</option>

		</select>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">le Notizie Giorno per Giorno</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.corrierealtomilanese.com/2021/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.corrierealtomilanese.com/2021/10/02/" aria-label="Articoli pubblicati in 2 October 2021">2</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/03/" aria-label="Articoli pubblicati in 3 October 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2021/10/04/" aria-label="Articoli pubblicati in 4 October 2021">4</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/05/" aria-label="Articoli pubblicati in 5 October 2021">5</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/06/" aria-label="Articoli pubblicati in 6 October 2021">6</a></td><td>7</td><td><a href="http://www.corrierealtomilanese.com/2021/10/08/" aria-label="Articoli pubblicati in 8 October 2021">8</a></td><td>9</td><td><a href="http://www.corrierealtomilanese.com/2021/10/10/" aria-label="Articoli pubblicati in 10 October 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2021/10/11/" aria-label="Articoli pubblicati in 11 October 2021">11</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/12/" aria-label="Articoli pubblicati in 12 October 2021">12</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/13/" aria-label="Articoli pubblicati in 13 October 2021">13</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/14/" aria-label="Articoli pubblicati in 14 October 2021">14</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/15/" aria-label="Articoli pubblicati in 15 October 2021">15</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/16/" aria-label="Articoli pubblicati in 16 October 2021">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2021/10/18/" aria-label="Articoli pubblicati in 18 October 2021">18</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/19/" aria-label="Articoli pubblicati in 19 October 2021">19</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/20/" aria-label="Articoli pubblicati in 20 October 2021">20</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/21/" aria-label="Articoli pubblicati in 21 October 2021">21</a></td><td>22</td><td>23</td><td><a href="http://www.corrierealtomilanese.com/2021/10/24/" aria-label="Articoli pubblicati in 24 October 2021">24</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2021/10/25/" aria-label="Articoli pubblicati in 25 October 2021">25</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/26/" aria-label="Articoli pubblicati in 26 October 2021">26</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/27/" aria-label="Articoli pubblicati in 27 October 2021">27</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/28/" aria-label="Articoli pubblicati in 28 October 2021">28</a></td><td><a href="http://www.corrierealtomilanese.com/2021/10/29/" aria-label="Articoli pubblicati in 29 October 2021">29</a></td><td id="today">30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contatti di CAM</span></h4>			<div class="textwidget">Redazione: 02 91536568
info@corrierealtomilanese.com
commerciale@corrierealtomilanese.com
Direttore: Francesco Maria Bienati   346 8199425                 francesco@corrierealtomilanese.com
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper">
<aside id="text-31" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Amici di CAM</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/search/top/?q=istituto%20vittorio%20alfieri%20magenta"><img class="alignnone wp-image-51178 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/07/alfieri-modificato-300x164.jpg" alt="" width="300" height="164" /></a></p>
<p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/01/logoradio2020-bassa.jpg"><img class="wp-image-72169 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/01/logoradio2020-bassa-294x300.jpg" alt="" width="118" height="120" /></a></p>
<p><a href="https://www.facebook.com/radioTRM/"><img class="aligncenter wp-image-52733" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logo_trm-300x164.png" alt="" width="139" height="76" /></a></p>
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper last">
		</div>
		</div>
		</div>

	<div class="footer-instagram">
		<aside id="null-instagram-feed-10" class="widget null-instagram-feed"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><p class="clear"><a href="//instagram.com/" rel="me" target="_blank" class="">Seguimi!</a></p></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																			<li><a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																							</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.corrierealtomilanese.com/">
							<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2016 - CorriereAltomilanese. Tutti i Diritti Riservati. Per info e-mail: info@corrierealtomilanese.com</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

            <div onclick="ht_ctc_click(this);" class="ht-ctc-chat style-2 desktop ctc-analytics" style="position: fixed; bottom: 20px; right: 10px; cursor: pointer; z-index: 99999999;"
                data-return_type="chat" 
                data-style="2" 
                data-number="+ 39 3468199425" 
                data-pre_filled="la tua segnalazione" 
                data-is_ga_enable="no" 
                data-is_fb_an_enable="no" 
                data-webandapi="wa" 
                data-detectdevice="screen" 
                data-wpdevice="desktop" 
                >
                <img class="img-icon ctc-analytics" title="Chiamaci con Whatsapp" style="height: 50px;" src="http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">            </div>
            <script type='text/javascript'>
/* <![CDATA[ */
var ht_ctc_var = {"is_mobile":"no","post_title":"Magenta: Autosilos \u201ccaro Gelli ti scrivo\u201d cosi capisci la verit\u00e0 e non neghi l\u2019evidenza","is_ga_enable":"no","is_fb_an_enable":"no"};
var ht_ctc_var_chat = {"number":"+ 39 3468199425","pre_filled":"la tua segnalazione","show_or_hide":"hide","webandapi":"wa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-sanitize.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-a11y.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","fieldName":"[id=\"super_s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"5b696098ec","wpc_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/main.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","nonce":"443b973415"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/post-like.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/js/widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.18'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
</body>
</html>