<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221; | Corriere Alto Milanese</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/14359092_1790810214540024_5424857108604467813_n.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese RSS Feed" href="http://www.corrierealtomilanese.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Corriere Alto Milanese Atom Feed" href="http://www.corrierealtomilanese.com/feed/atom/" />
	<link rel="pingback" href="http://www.corrierealtomilanese.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed" href="http://www.corrierealtomilanese.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed dei commenti" href="http://www.corrierealtomilanese.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221; Feed dei commenti" href="http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierealtomilanese.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1457306734' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.corrierealtomilanese.com/wp-content/themes/soledad/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cuda-display-users-widget-widget-styles-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/css/widget.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.corrierealtomilanese.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierealtomilanese.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierealtomilanese.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La memoria, vaccino contro l’indifferenza: l’Università dell’Insubria ricorda le vittime dell’Olocausto' href='http://www.corrierealtomilanese.com/2022/01/24/la-memoria-vaccino-contro-lindifferenza-luniversita-dellinsubria-ricorda-le-vittime-dellolocausto/' />
<link rel='next' title='BOTTEGHE DI TOKYO &#8211; THE EXHIBITION An Immersive Walk Through Illustrations. Ispirata dall’Arte del Disegno di Mateusz Urbanowicz. TENOHA MILANO | Dal 15 Gennaio al 27 Marzo 2022' href='http://www.corrierealtomilanese.com/2022/01/24/botteghe-di-tokyo-the-exhibition-an-immersive-walk-through-illustrations-ispirata-dallarte-del-disegno-di-mateusz-urbanowicz-tenoha-milano-dal-15-gennaio-al-27-marzo-2022/' />
<meta name="generator" content="WordPress 4.9.19" />
<link rel="canonical" href="http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/" />
<link rel='shortlink' href='http://www.corrierealtomilanese.com/?p=81983' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2022%2F01%2F24%2Ftre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2022%2F01%2F24%2Ftre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/" />
            <meta property="og:title" content="Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221;" />
            <meta property="og:description" content="Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221; was last modified: gennaio 24th, 2022 by" />
            <meta property="og:site_name" content="Corriere Alto Milanese" />
            <meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221; was last modified: gennaio 24th, 2022 by" />
            <meta itemprop="image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg" />
            

<script>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script>    <style type="text/css">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</style>
    	<meta property="og:title" content="Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221;" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg" />
	<meta property="og:url" content="http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/" />
	<meta property="og:description" content="Riceviamo e pubblichiamo Palazzo Marino in Musica in collaborazione con Gallerie d’Italia – Piazza Scala Il Grand Tour 30 gennaio, 13 febbraio, 6 marzo 2022 Sala Alessi – Palazzo Marino&hellip;" />
	<meta property="og:site_name" content="Corriere Alto Milanese" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.corrierealtomilanese.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59224844-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59224844-5');
</script>

</head>

<body class="post-template-default single single-post postid-81983 single-format-standard mmm mega_main_menu-2-0-6 penci-body-boxed wpb-js-composer js-comp-ver-4.4.3 vc_responsive">
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Corriere Alto Milanese" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>			</div>
			
	
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
							<span class="headline-title">Articoli Recenti</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>				</div>
										<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2018/09/03/iscrivetevi-al-canale-youtube-di-cam/">Iscrivetevi al Canale Youtube di CorriereAltoMilanese</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/24/botteghe-di-tokyo-the-exhibition-an-immersive-walk-through-illustrations-ispirata-dallarte-del-disegno-di-mateusz-urbanowicz-tenoha-milano-dal-15-gennaio-al-27-marzo-2022/">BOTTEGHE DI TOKYO &#8211; THE EXHIBITION An Immersive...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/">Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/24/la-memoria-vaccino-contro-lindifferenza-luniversita-dellinsubria-ricorda-le-vittime-dellolocausto/">La memoria, vaccino contro l’indifferenza: l’Università dell’Insubria ricorda...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/24/abbiategrasso-raddoppio-ferroviario-silvia-scurati-lega-dal-pd-solo-sterili-polemiche-iter-raddoppio-ferroviario-di-abbiategrasso-sbloccato-grazie-a-regione-lombardia/">Abbiategrasso &#8211; Raddoppio ferroviario &#8211; Silvia Scurati (Lega):...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/23/la-roggia-del-mulino-scorre-accanto-allantica-strada-del-porto/">La roggia del Mulino scorre accanto all’antica ‘Strada...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/22/bareggio-iniziati-i-lavori-di-ampliamento-del-cimitero/">Bareggio: Iniziati i lavori di ampliamento del Cimitero</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/22/legnano-sottoposto-a-detenzione-domiciliare-evade-e-viene-trovato-con-cocaina-e-2mila-euro-30enne-albanese-arrestato-dai-carabinieri/">Legnano: Sottoposto a detenzione domiciliare, evade e viene...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/22/cuggiono-maurilio-garascia-ricorda-i-deportati-con-un-disegno-di-auschwitz-in-villa-annoni/">Cuggiono: Maurilio Garascia ricorda i deportati con un...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/21/lo-stemma-araldico-dei-piatti-e-diventato-quello-del-comune-di-turbigo/">Lo stemma araldico dei Piatti è diventato quello...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/19/individuato-e-fermato-dalla-polizia-locale-di-castano-primo-luomo-che-aveva-devastato-nei-giorni-scorsi-la-stazione-ferroviaria/">Individuato e fermato dalla Polizia locale di Castano...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/19/teva-di-nerviano-silvia-scurati-lega-salvi-i-106-dipendenti-della-teva-di-bulciago-regione-lombardia-attiva-anche-per-il-sito-di-nerviano/">Teva di Nerviano &#8211; Silvia Scurati (Lega): “Salvi...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/19/olimpiadi-presidente-fontana-a-bormio-registrato-messaggio-augurale-per-giochi-pechino-e-fatto-punto-in-vista-del-2026/">Olimpiadi, presidente Fontana a Bormio: Registrato messaggio augurale...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/19/gaudenzio-ferrari-a-saronno-il-restauro-del-quadro-padre-eterno-in-gloria-della-chiesa-prepositurale-dei-santi-pietro-e-paolo-un-tesoro-restituito-alla-comunita/">Gaudenzio Ferrari a Saronno il restauro del quadro...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/19/rho-filmavano-e-diffondevano-in-rete-i-pestaggi-ai-danni-dei-loro-compagni-di-classe-eseguite-misure-cautelari-a-carico-di-6-sedicenni/">Rho: Filmavano e diffondevano in rete i pestaggi...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/01/19/silvia-scurati-lega-opposizioni-chiedono-ripristino-dello-smart-working-regione-lombardia-lavora-per-il-ritorno-alla-normalita/">Silvia Scurati (Lega): “Opposizioni chiedono ripristino dello smart...</a>
						</div>
									</div>
					</div>
	</div>
</div>

<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/09/logo-Corriere-Alto-Milanesefinalerosso.png" alt="Corriere Alto Milanese" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">News... dall'Altomilanese, Magentino e Legnanese...</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.corrierealtomilanese.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.corrierealtomilanese.com/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.corrierealtomilanese.com/category/magentino/">Magentino</a>				</span><i class="fa fa-angle-right"></i>
			<span>Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221;</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-81983" class="post-81983 post type-post status-publish format-standard has-post-thumbnail hentry category-magentino category-milano-2">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/magentino/" title="View all posts in Magentino" >Magentino</a><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/milano-2/" title="View all posts in Milano" >Milano</a></span></div>
		
		<h1 class="post-title single-post-title">Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221;</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.corrierealtomilanese.com/author/redazione/">Redazione Cam</a></span></span>
													<span>24 Gennaio 2022</span>
							</div>
			</div>

	
	
									<div class="post-image">
					<a href="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg" data-rel="penci-gallery-image-content"><img width="1024" height="539" src="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh-300x158.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh-768x404.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh-585x308.jpg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>				</div>
					
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p>Riceviamo e pubblichiamo</p>
<p style="text-align: justify">Palazzo Marino in Musica in collaborazione con Gallerie d’Italia – Piazza Scala <strong>Il Grand Tour </strong><strong>30 gennaio, 13 febbraio, 6 marzo 2022 </strong><strong>Sala Alessi – Palazzo Marino </strong>Piazza della Scala 2, Milano.</p>
<p style="text-align: justify"><strong>Palazzo Marino in Musica</strong> propone una rassegna di <strong>tre concerti gratuiti nella splendida Sala Alessi</strong> del cinquecentesco Palazzo Marino, sede dell’amministrazione comunale di Milano e centro della vita politica.</p>
<p style="text-align: justify"><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/ninfeo-urbano.jpg" data-rel="penci-gallery-image-content" ><img class="alignright size-medium wp-image-81984" src="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/ninfeo-urbano-300x216.jpg" alt="" width="300" height="216" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/ninfeo-urbano-300x216.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/ninfeo-urbano-768x554.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/ninfeo-urbano.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/ninfeo-urbano-585x422.jpg 585w" sizes="(max-width: 300px) 100vw, 300px" /></a>L’occasione è data dall’esposizione presso Le Gallerie d’Italia di Intesa Sanpaolo della mostra curata da Fernando Mazzocca con Stefano Grandesso e Francesco Leone sul <strong>fenomeno internazionale del Grand Tour</strong>: dipinti, sculture e oggetti d’arte, provenienti da importanti collezioni nazionali ed estere, che restituiscono l’immagine di una Italia amata e sognata da un’Europa che si riconosceva in radici comuni, di cui proprio il nostro Paese era stato per secoli il grande laboratorio.</p>
<p style="text-align: justify">I concerti raccontano in musica questo “viaggiare formativo”. Infatti così li descrivono <strong>Davide Santi e Rachel O’Brien</strong>, direttori artistici della rassegna: <em> </em></p>
<p style="text-align: justify"><em>La civiltà umana è sempre in movimento.</em></p>
<p style="text-align: justify"><em>Quello che oggi è il centro nevralgico e culturale del mondo non lo sarà domani, ma per sempre resteranno tracce, rovine e reperti, che formano un archivio spontaneo di civiltà.</em></p>
<p style="text-align: justify"><em>Il nomadismo di artisti, intellettuali e ricercatori nei diversi luoghi del pianeta, come fu il caso del Grand Tour, diventa occasione per viaggiare nel tempo e ritrovare stimoli e ricchezze utili alla formazione e alla creatività.</em></p>
<p style="text-align: justify"><em>Seguendo questa intuizione abbiamo steso il programma delle esecuzioni. </em></p>
<p style="text-align: justify">Il primo concerto, dal titolo “<strong>L’Accademia dell’Arcadia: ritrovare il buon gusto”,  è previsto Domenica 30 Gennaio </strong>e ci riporta nella Roma di fine Seicento dove questa Accademia iniziò un viaggio immaginario verso le terre dell’antica Grecia per riportare nel presente equilibrio, semplicità e la saggezza degli antichi.</p>
<p style="text-align: justify">L’ensemble <strong><em>Il Ninfeo Urbano </em></strong>eseguirà con strumenti storici brani di Corelli, Scarlatti, Valentini, Marcello ed Haendel, compositori legati o influenzati dalla poetica arcadica. <strong><em> </em></strong></p>
<p style="text-align: justify">Il secondo appuntamento, dal titolo <strong>Il Grand Prix de Rome</strong>, è in programma <strong>domenica 13 Febbraio</strong> e muove da Parigi.</p>
<p style="text-align: justify">Dalla fine del Seicento L’Accademia di Francia a Roma offriva in forma di borsa di studio una lunga permanenza in Italia a giovani artisti francesi così che potessero assorbire la bellezza classica e restituire poi frutti maturi nella madrepatria.</p>
<p style="text-align: justify"><strong><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/margheritasanti5.jpg" data-rel="penci-gallery-image-content" ><img class="alignright size-medium wp-image-81986" src="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/margheritasanti5-300x200.jpg" alt="" width="300" height="200" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/margheritasanti5-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/margheritasanti5-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/margheritasanti5.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/margheritasanti5-585x390.jpg 585w" sizes="(max-width: 300px) 100vw, 300px" /></a>La pianista Margherita Santi</strong> eseguendo brani di Debussy, Poulenc, Lili Boulanger e Ravel, immagina un incontro tra compositori che a vario titolo furono legati a quella competizione.</p>
<p style="text-align: justify">La rassegna si chiude <strong>domenica 6 Marzo</strong> con un viaggio: quello proposto da <strong><em>NefEsh Trio</em></strong> dal titolo <strong>“</strong><strong>Milano Gerusalemme – Grand Tour 200 anni dopo”.</strong></p>
<p style="text-align: justify">Per tanti musicisti di oggi infatti, il viaggio formativo è rappresentato dall’avventurarsi in repertori e culture musicali “altre”.</p>
<p style="text-align: justify">La storia del NefEsh Trio incarna tutto questo: tre giovani, brillanti diplomati del Conservatorio Giuseppe Verdi di Milano, si accostano alla musica ebraica e partendo dal Klezmer – la più “europea” delle musiche ebraiche &#8211; risalgono a sonorità che portano al Mediterraneo, alle melodie sefardite e alla musica ebraico-yemenita.</p>
<p style="text-align: justify">I concerti si tengono domenica mattina alle ore 11.00 in Sala Alessi. <strong>I biglietti d’ingresso sono gratuiti</strong>: a partire dalle <strong>ore 10.00 del giovedì precedente ogni concerto</strong> è possibile ritirarli (fino a un massimo di due biglietti a persona) presso la biglietteria delle Gallerie d’Italia – Piazza Scala, in Piazza della Scala 6. Per motivi di sicurezza, all’ingresso di Palazzo Marino, sarà richiesta ai partecipanti l’esibizione del documento di identità e il super Green Pass.</p>
<p style="text-align: justify">La rassegna è realizzata in collaborazione con il  <strong>Comune di Milano</strong>, <strong>Le  Gallerie d’Italia – Piazza Scala</strong>, ed è organizzata da <strong>EquiVoci Musicali</strong>.</p>
<p style="text-align: justify">La rassegna è sostenuta da <strong>Intesa Sanpaolo</strong>.</p>
<p style="text-align: justify">Sponsor tecnico <strong>Fazioli.</strong></p>
<p style="text-align: justify">La direzione artistica è a cura di <strong>Davide Santi e Rachel O’Brien</strong>.  <strong> </strong></p>
<p style="text-align: justify"><strong>Palazzo Marino in Musica </strong><strong><em>Il Grand Tour </em></strong><strong>Sala Alessi &#8211; Palazzo Marino </strong></p>
<p style="text-align: justify">Direzione Artistica: Davide Santi e Rachel O’Brien</p>
<p style="text-align: justify">Organizzazione: EquiVoci Musicali</p>
<p style="text-align: justify">Ufficio Stampa: Andrea Zaniboni</p>
<p style="text-align: justify">Tel. 349 8523022 | <a href="mailto:ufficiostampa@palazzomarinoinmusica.it"><span style="color: #0000ff">ufficiostampa@palazzomarinoinmusica.it</span></a></p>
<p style="text-align: justify">www.palazzomarinoinmusica.it</p>
<p style="text-align: justify">Facebook, Instagram, YouTube: Palazzo Marino in Musica <strong>Sponsor della rassegna Intesa Sanpaolo.</strong></p>
<p><strong> </strong></p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Tre concerti accompagnano la mostra &#8220;GRAND TOUR. SOGNO D’ITALIA DA VENEZIA A POMPEI&#8221;</span> was last modified: <span class="updated"> gennaio 24th, 2022</span> by <span class="author vcard"><span class="fn">Redazione Cam</span></span></div>								</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="81983" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Tre%20concerti%20accompagnano%20la%20mostra%20&#8220;GRAND%20TOUR.%20SOGNO%20D’ITALIA%20DA%20VENEZIA%20A%20POMPEI&#8221;%20-%20http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.corrierealtomilanese.com/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/&#038;media=http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/nefesh.jpg&#038;description=Tre%20concerti%20accompagnano%20la%20mostra%20&#8220;GRAND%20TOUR.%20SOGNO%20D’ITALIA%20DA%20VENEZIA%20A%20POMPEI&#8221;"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/01/14359092_1790810214540024_5424857108604467813_n-150x150.png" width="100" height="100" alt="Redazione Cam" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="http://www.corrierealtomilanese.com/author/redazione/" title="Articoli scritti da: Redazione Cam" rel="author">Redazione Cam</a></h5>
		<p></p>
					<a target="_blank" class="author-social" href="http://facebook.com/https://www.facebook.com/corrierealtomilanesenews/"><i class="fa fa-facebook"></i></a>
							<a target="_blank" class="author-social" href="http://twitter.com/@1962Bias"><i class="fa fa-twitter"></i></a>
											</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2022/01/24/la-memoria-vaccino-contro-lindifferenza-luniversita-dellinsubria-ricorda-le-vittime-dellolocausto/">
				<div class="pagi-text">
					<h5 class="prev-title">La memoria, vaccino contro l’indifferenza: l’Università dell’Insubria ricorda le vittime dell’Olocausto</h5>
				</div>
			</a>
		</div>
	
			<div class="next-post">
			<div class="prev-post-title next-post-title">
				<span>next post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2022/01/24/botteghe-di-tokyo-the-exhibition-an-immersive-walk-through-illustrations-ispirata-dallarte-del-disegno-di-mateusz-urbanowicz-tenoha-milano-dal-15-gennaio-al-27-marzo-2022/">
				<div class="pagi-text">
					<h5 class="next-title">BOTTEGHE DI TOKYO &#8211; THE EXHIBITION An Immersive Walk Through Illustrations. Ispirata dall’Arte del Disegno di Mateusz Urbanowicz. TENOHA MILANO | Dal 15 Gennaio al 27 Marzo 2022</h5>
				</div>
			</a>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Guarda Anche</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/03/30/magenta-il-giappone-in-casa-con-una-mostra-arti-marziali-shiatzu-e-bonsai/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/giap4-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/03/30/magenta-il-giappone-in-casa-con-una-mostra-arti-marziali-shiatzu-e-bonsai/">Magenta: il Giappone in casa, con una mostra, arti marziali, shiatzu e bonsai.</a></h3>
					<span class="date">30 Marzo 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/04/30/la-comunita-islamica-scrive-al-prefetto-lamministrazione-magentina-e-anticostituzionale/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/04/diritto-copertina-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/04/30/la-comunita-islamica-scrive-al-prefetto-lamministrazione-magentina-e-anticostituzionale/">La comunità Islamica scrive al Prefetto: &#8220;l&#8217;amministrazione magentina è anticostituzionale!&#8221;</a></h3>
					<span class="date">30 Aprile 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/02/15/magenta-nasce-il-progetto-laltra-italia-forza-italia-in-vista-delle-europee/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/02/Screenshot_2018-11-28-23-56-55-1-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/02/15/magenta-nasce-il-progetto-laltra-italia-forza-italia-in-vista-delle-europee/">Magenta: Nasce il Progetto &#8220;l&#8217;Altra Italia/Forza Italia&#8221; in vista delle europee</a></h3>
					<span class="date">15 Febbraio 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/07/14/tromba-daria-sospesa-la-navigazione-sul-naviglio-grande-tra-cassinetta-di-lugagnano-e-abbiategrasso/"><img width="520" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/navigazione.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/navigazione.jpg 1600w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/navigazione-300x225.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/07/navigazione-1024x768.jpg 1024w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/07/14/tromba-daria-sospesa-la-navigazione-sul-naviglio-grande-tra-cassinetta-di-lugagnano-e-abbiategrasso/">Tromba d&#8217;aria: sospesa la navigazione sul Naviglio Grande tra Cassinetta di Lugagnano e Abbiategrasso</a></h3>
					<span class="date">14 Luglio 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2020/05/06/magenta-ospedale-fornaroli-silvia-scurati-lega-quando-la-vita-vince-su-tutto2/"><img width="512" height="288" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/fornaroli.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/fornaroli.jpg 512w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/fornaroli-300x169.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2020/05/06/magenta-ospedale-fornaroli-silvia-scurati-lega-quando-la-vita-vince-su-tutto2/">Magenta, Ospedale Fornaroli: Silvia Scurati (Lega): “quando la vita vince su tutto”</a></h3>
					<span class="date">6 Maggio 2020</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2020/04/17/alleniamoci-insieme-pilates-per-gambe-forti2/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/03/sheryl-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2020/04/17/alleniamoci-insieme-pilates-per-gambe-forti2/">Alleniamoci insieme: Pilates per gambe forti!</a></h3>
					<span class="date">17 Aprile 2020</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/06/20/piromane-a-marcallo-con-casone-incendiato-sottobosco-in-bia-dannunzio/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/06/received_10213195768117292-585x390.jpeg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/06/20/piromane-a-marcallo-con-casone-incendiato-sottobosco-in-bia-dannunzio/">Piromane a Marcallo con Casone: incendiato sottobosco in via D&#8217;Annunzio</a></h3>
					<span class="date">20 Giugno 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2015/11/29/auto-invade-la-corsia-e-abbatte-il-guard-rail-sulla-ss526-a-magenta-auto-distrutta-salve-le-quattro-ragazze-a-bordo/"><img width="585" height="384" src="http://www.corrierealtomilanese.com/wp-content/uploads/2015/11/magenta1.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2015/11/magenta1.jpg 700w, http://www.corrierealtomilanese.com/wp-content/uploads/2015/11/magenta1-300x197.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2015/11/29/auto-invade-la-corsia-e-abbatte-il-guard-rail-sulla-ss526-a-magenta-auto-distrutta-salve-le-quattro-ragazze-a-bordo/">Auto invade la corsia e abbatte il guard rail sulla SS526 a Magenta: auto distrutta, salve le quattro ragazze a bordo</a></h3>
					<span class="date">29 Novembre 2015</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2020/05/12/magenrta-incidente-in-bici-in-piazza-parmigiani-contusa-una-donna/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/0001-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2020/05/12/magenrta-incidente-in-bici-in-piazza-parmigiani-contusa-una-donna/">Magenta: Incidente in bici in Piazza Parmigiani. Contusa una donna.</a></h3>
					<span class="date">12 Maggio 2020</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/10/11/la-musica-di-cam-twenty-one-pilots-trench/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/19665587_10154435532241148_6951504733047369461_n-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/19665587_10154435532241148_6951504733047369461_n-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/19665587_10154435532241148_6951504733047369461_n-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/19665587_10154435532241148_6951504733047369461_n-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/19665587_10154435532241148_6951504733047369461_n.jpg 960w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/10/11/la-musica-di-cam-twenty-one-pilots-trench/">LA MUSICA DI CAM: Twenty one Pilots &#8211; Trench</a></h3>
					<span class="date">11 Ottobre 2018</span>
				</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/24/tre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.corrierealtomilanese.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2022%2F01%2F24%2Ftre-concerti-accompagnano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-51" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tengda, anche cibo per animali! per chi AMI</span></h4>			<div class="textwidget"><p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/tendga.jpg"><img class="alignright size-full wp-image-81831" src="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/tendga.jpg" alt="" width="618" height="791" /></a></p>
</div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3087544806242563"
     data-ad-slot="5360525135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-48" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">AIUTACI A RIMANERE LIBERI</span></h4>			<div class="textwidget"><p><a href="https://www.paypal.me/CorriereAltomilanese/5" target="_blank" style="font-weight:bold; text-align:center; display:block"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/supportaci-con-una-donazione.jpg" /></a></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">le Notizie Giorno per Giorno</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.corrierealtomilanese.com/2021/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.corrierealtomilanese.com/2022/01/01/" aria-label="Articoli pubblicati in 1 January 2022">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://www.corrierealtomilanese.com/2022/01/04/" aria-label="Articoli pubblicati in 4 January 2022">4</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/05/" aria-label="Articoli pubblicati in 5 January 2022">5</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/06/" aria-label="Articoli pubblicati in 6 January 2022">6</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/07/" aria-label="Articoli pubblicati in 7 January 2022">7</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/08/" aria-label="Articoli pubblicati in 8 January 2022">8</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/09/" aria-label="Articoli pubblicati in 9 January 2022">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2022/01/10/" aria-label="Articoli pubblicati in 10 January 2022">10</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/11/" aria-label="Articoli pubblicati in 11 January 2022">11</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/12/" aria-label="Articoli pubblicati in 12 January 2022">12</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/13/" aria-label="Articoli pubblicati in 13 January 2022">13</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/14/" aria-label="Articoli pubblicati in 14 January 2022">14</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/15/" aria-label="Articoli pubblicati in 15 January 2022">15</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/16/" aria-label="Articoli pubblicati in 16 January 2022">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2022/01/17/" aria-label="Articoli pubblicati in 17 January 2022">17</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/18/" aria-label="Articoli pubblicati in 18 January 2022">18</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/19/" aria-label="Articoli pubblicati in 19 January 2022">19</a></td><td>20</td><td><a href="http://www.corrierealtomilanese.com/2022/01/21/" aria-label="Articoli pubblicati in 21 January 2022">21</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/22/" aria-label="Articoli pubblicati in 22 January 2022">22</a></td><td><a href="http://www.corrierealtomilanese.com/2022/01/23/" aria-label="Articoli pubblicati in 23 January 2022">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2022/01/24/" aria-label="Articoli pubblicati in 24 January 2022">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="smyoutubesubscribe_widget-2" class="widget SMYouTubesubscribe_Widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La Nostra Pagina Youtube</span></h4>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UC8Pk5Vj0r_sDRHvx7caOOlg" data-layout="full" data-theme="default" data-count="hidden"></div>
		</div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://corrierealtomilanese.com/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/10/Logo-Berra.jpg" />
</a></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tutti gli Articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Tutti gli Articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.corrierealtomilanese.com/2022/01/'> gennaio 2022 &nbsp;(76)</option>
	<option value='http://www.corrierealtomilanese.com/2021/12/'> dicembre 2021 &nbsp;(126)</option>
	<option value='http://www.corrierealtomilanese.com/2021/11/'> novembre 2021 &nbsp;(79)</option>
	<option value='http://www.corrierealtomilanese.com/2021/10/'> ottobre 2021 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2021/09/'> settembre 2021 &nbsp;(33)</option>
	<option value='http://www.corrierealtomilanese.com/2021/08/'> agosto 2021 &nbsp;(22)</option>
	<option value='http://www.corrierealtomilanese.com/2021/07/'> luglio 2021 &nbsp;(41)</option>
	<option value='http://www.corrierealtomilanese.com/2021/06/'> giugno 2021 &nbsp;(41)</option>
	<option value='http://www.corrierealtomilanese.com/2021/05/'> maggio 2021 &nbsp;(63)</option>
	<option value='http://www.corrierealtomilanese.com/2021/04/'> aprile 2021 &nbsp;(81)</option>
	<option value='http://www.corrierealtomilanese.com/2021/03/'> marzo 2021 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2021/02/'> febbraio 2021 &nbsp;(72)</option>
	<option value='http://www.corrierealtomilanese.com/2021/01/'> gennaio 2021 &nbsp;(76)</option>
	<option value='http://www.corrierealtomilanese.com/2020/12/'> dicembre 2020 &nbsp;(79)</option>
	<option value='http://www.corrierealtomilanese.com/2020/11/'> novembre 2020 &nbsp;(55)</option>
	<option value='http://www.corrierealtomilanese.com/2020/10/'> ottobre 2020 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2020/09/'> settembre 2020 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2020/08/'> agosto 2020 &nbsp;(57)</option>
	<option value='http://www.corrierealtomilanese.com/2020/07/'> luglio 2020 &nbsp;(80)</option>
	<option value='http://www.corrierealtomilanese.com/2020/06/'> giugno 2020 &nbsp;(96)</option>
	<option value='http://www.corrierealtomilanese.com/2020/05/'> maggio 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/04/'> aprile 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/03/'> marzo 2020 &nbsp;(105)</option>
	<option value='http://www.corrierealtomilanese.com/2020/02/'> febbraio 2020 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2020/01/'> gennaio 2020 &nbsp;(97)</option>
	<option value='http://www.corrierealtomilanese.com/2019/12/'> dicembre 2019 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2019/10/'> ottobre 2019 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2019/09/'> settembre 2019 &nbsp;(156)</option>
	<option value='http://www.corrierealtomilanese.com/2019/08/'> agosto 2019 &nbsp;(116)</option>
	<option value='http://www.corrierealtomilanese.com/2019/07/'> luglio 2019 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2019/06/'> giugno 2019 &nbsp;(155)</option>
	<option value='http://www.corrierealtomilanese.com/2019/05/'> maggio 2019 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2019/04/'> aprile 2019 &nbsp;(184)</option>
	<option value='http://www.corrierealtomilanese.com/2019/03/'> marzo 2019 &nbsp;(220)</option>
	<option value='http://www.corrierealtomilanese.com/2019/02/'> febbraio 2019 &nbsp;(174)</option>
	<option value='http://www.corrierealtomilanese.com/2019/01/'> gennaio 2019 &nbsp;(149)</option>
	<option value='http://www.corrierealtomilanese.com/2018/12/'> dicembre 2018 &nbsp;(141)</option>
	<option value='http://www.corrierealtomilanese.com/2018/11/'> novembre 2018 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2018/10/'> ottobre 2018 &nbsp;(229)</option>
	<option value='http://www.corrierealtomilanese.com/2018/09/'> settembre 2018 &nbsp;(196)</option>
	<option value='http://www.corrierealtomilanese.com/2018/08/'> agosto 2018 &nbsp;(107)</option>
	<option value='http://www.corrierealtomilanese.com/2018/07/'> luglio 2018 &nbsp;(137)</option>
	<option value='http://www.corrierealtomilanese.com/2018/06/'> giugno 2018 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2018/05/'> maggio 2018 &nbsp;(194)</option>
	<option value='http://www.corrierealtomilanese.com/2018/04/'> aprile 2018 &nbsp;(203)</option>
	<option value='http://www.corrierealtomilanese.com/2018/03/'> marzo 2018 &nbsp;(225)</option>
	<option value='http://www.corrierealtomilanese.com/2018/02/'> febbraio 2018 &nbsp;(245)</option>
	<option value='http://www.corrierealtomilanese.com/2018/01/'> gennaio 2018 &nbsp;(250)</option>
	<option value='http://www.corrierealtomilanese.com/2017/12/'> dicembre 2017 &nbsp;(239)</option>
	<option value='http://www.corrierealtomilanese.com/2017/11/'> novembre 2017 &nbsp;(208)</option>
	<option value='http://www.corrierealtomilanese.com/2017/10/'> ottobre 2017 &nbsp;(237)</option>
	<option value='http://www.corrierealtomilanese.com/2017/09/'> settembre 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2017/08/'> agosto 2017 &nbsp;(120)</option>
	<option value='http://www.corrierealtomilanese.com/2017/07/'> luglio 2017 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2017/06/'> giugno 2017 &nbsp;(185)</option>
	<option value='http://www.corrierealtomilanese.com/2017/05/'> maggio 2017 &nbsp;(214)</option>
	<option value='http://www.corrierealtomilanese.com/2017/04/'> aprile 2017 &nbsp;(198)</option>
	<option value='http://www.corrierealtomilanese.com/2017/03/'> marzo 2017 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2017/02/'> febbraio 2017 &nbsp;(242)</option>
	<option value='http://www.corrierealtomilanese.com/2017/01/'> gennaio 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2016/12/'> dicembre 2016 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2016/11/'> novembre 2016 &nbsp;(274)</option>
	<option value='http://www.corrierealtomilanese.com/2016/10/'> ottobre 2016 &nbsp;(268)</option>
	<option value='http://www.corrierealtomilanese.com/2016/09/'> settembre 2016 &nbsp;(295)</option>
	<option value='http://www.corrierealtomilanese.com/2016/08/'> agosto 2016 &nbsp;(172)</option>
	<option value='http://www.corrierealtomilanese.com/2016/07/'> luglio 2016 &nbsp;(251)</option>
	<option value='http://www.corrierealtomilanese.com/2016/06/'> giugno 2016 &nbsp;(305)</option>
	<option value='http://www.corrierealtomilanese.com/2016/05/'> maggio 2016 &nbsp;(350)</option>
	<option value='http://www.corrierealtomilanese.com/2016/04/'> aprile 2016 &nbsp;(257)</option>
	<option value='http://www.corrierealtomilanese.com/2016/03/'> marzo 2016 &nbsp;(315)</option>
	<option value='http://www.corrierealtomilanese.com/2016/02/'> febbraio 2016 &nbsp;(297)</option>
	<option value='http://www.corrierealtomilanese.com/2016/01/'> gennaio 2016 &nbsp;(195)</option>
	<option value='http://www.corrierealtomilanese.com/2015/12/'> dicembre 2015 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2015/11/'> novembre 2015 &nbsp;(201)</option>
	<option value='http://www.corrierealtomilanese.com/2015/10/'> ottobre 2015 &nbsp;(139)</option>
	<option value='http://www.corrierealtomilanese.com/2015/09/'> settembre 2015 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2015/08/'> agosto 2015 &nbsp;(62)</option>
	<option value='http://www.corrierealtomilanese.com/2015/07/'> luglio 2015 &nbsp;(108)</option>
	<option value='http://www.corrierealtomilanese.com/2015/06/'> giugno 2015 &nbsp;(136)</option>
	<option value='http://www.corrierealtomilanese.com/2015/05/'> maggio 2015 &nbsp;(123)</option>
	<option value='http://www.corrierealtomilanese.com/2015/04/'> aprile 2015 &nbsp;(12)</option>

		</select>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contatti di CAM</span></h4>			<div class="textwidget">Redazione: 02 91536568
info@corrierealtomilanese.com
commerciale@corrierealtomilanese.com
Direttore: Francesco Maria Bienati   346 8199425                 francesco@corrierealtomilanese.com
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper">
	</div>
	<div class="footer-widget-wrapper last">
		</div>
		</div>
		</div>

	<div class="footer-instagram">
		<aside id="null-instagram-feed-10" class="widget null-instagram-feed"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><p class="clear"><a href="//instagram.com/" rel="me" target="_blank" class="">Seguimi!</a></p></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																			<li><a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																							</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.corrierealtomilanese.com/">
							<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2016 - CorriereAltomilanese. Tutti i Diritti Riservati. Per info e-mail: info@corrierealtomilanese.com</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

            <div onclick="ht_ctc_click(this);" class="ht-ctc-chat style-2 desktop ctc-analytics" style="position: fixed; bottom: 20px; right: 10px; cursor: pointer; z-index: 99999999;"
                data-return_type="chat" 
                data-style="2" 
                data-number="+ 39 3468199425" 
                data-pre_filled="la tua segnalazione" 
                data-is_ga_enable="no" 
                data-is_fb_an_enable="no" 
                data-webandapi="wa" 
                data-detectdevice="screen" 
                data-wpdevice="desktop" 
                >
                <img class="img-icon ctc-analytics" title="Chiamaci con Whatsapp" style="height: 50px;" src="http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">            </div>
            <script type='text/javascript'>
/* <![CDATA[ */
var ht_ctc_var = {"is_mobile":"no","post_title":"Tre concerti accompagnano la mostra \u201cGRAND TOUR. SOGNO D\u2019ITALIA DA VENEZIA A POMPEI\u201d","is_ga_enable":"no","is_fb_an_enable":"no"};
var ht_ctc_var_chat = {"number":"+ 39 3468199425","pre_filled":"la tua segnalazione","show_or_hide":"hide","webandapi":"wa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-sanitize.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-a11y.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","fieldName":"[id=\"super_s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"7006d4ed64","wpc_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/main.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","nonce":"6c1c812e69"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/post-like.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/js/widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.19'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
</body>
</html>