<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co. | Corriere Alto Milanese</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/14359092_1790810214540024_5424857108604467813_n.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese RSS Feed" href="http://www.corrierealtomilanese.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Corriere Alto Milanese Atom Feed" href="http://www.corrierealtomilanese.com/feed/atom/" />
	<link rel="pingback" href="http://www.corrierealtomilanese.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed" href="http://www.corrierealtomilanese.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed dei commenti" href="http://www.corrierealtomilanese.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co. Feed dei commenti" href="http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierealtomilanese.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1457306734' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.corrierealtomilanese.com/wp-content/themes/soledad/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cuda-display-users-widget-widget-styles-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/css/widget.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.corrierealtomilanese.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierealtomilanese.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierealtomilanese.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuggiono Democratica scrive al commissario &#8211; La lettera Integrale.' href='http://www.corrierealtomilanese.com/2020/05/22/cuggiono-democratica-scrive-al-commissario-la-lettera-integrale/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/" />
<link rel='shortlink' href='http://www.corrierealtomilanese.com/?p=74323' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2020%2F05%2F22%2Fin-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2020%2F05%2F22%2Fin-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/" />
            <meta property="og:title" content="In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co." />
            <meta property="og:description" content="In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co. was last modified: maggio 22nd, 2020 by" />
            <meta property="og:site_name" content="Corriere Alto Milanese" />
            <meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co. was last modified: maggio 22nd, 2020 by" />
            <meta itemprop="image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi.jpg" />
            

<script>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script>    <style type="text/css">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</style>
    	<meta property="og:title" content="In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi.jpg" />
	<meta property="og:url" content="http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/" />
	<meta property="og:description" content="Abitare Co.: Monza guarda al futuro e diventa polo attrattivo per la domanda abitativa post Covid-2019: dal 2013 al 2018 le compravendite di abitazioni nel capoluogo brianzolo sono aumentate del&hellip;" />
	<meta property="og:site_name" content="Corriere Alto Milanese" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.corrierealtomilanese.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59224844-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59224844-5');
</script>

</head>

<body class="post-template-default single single-post postid-74323 single-format-standard mmm mega_main_menu-2-0-6 penci-body-boxed wpb-js-composer js-comp-ver-4.4.3 vc_responsive">
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Corriere Alto Milanese" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>			</div>
			
	
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
							<span class="headline-title">Articoli Recenti</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>				</div>
										<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2018/09/03/iscrivetevi-al-canale-youtube-di-cam/">Iscrivetevi al Canale Youtube di CorriereAltoMilanese</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/">In 10 anni boom di trasferimenti di milanesi...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/22/cuggiono-democratica-scrive-al-commissario-la-lettera-integrale/">Cuggiono Democratica scrive al commissario &#8211; La lettera...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/21/magenta-don-giuseppe-spiega-il-comportamento-da-tenersi-durante-le-funzioni/">Magenta: Don Giuseppe spiega il comportamento da tenersi...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/21/emergenza-covid-19-fase-2-presentata-la-manovra-da-232-450-euro-per-il-sostegno-alle-famiglie/">Emergenza COVID-19, Fase 2: presentata la manovra da...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/21/nuovi-orari-di-apertura-al-pubblico-per-gli-uffici-comunali-corbettesi/">Nuovi orari di apertura al pubblico per gli...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/21/magenta-lassociazione-moschea-abu-bakar-durante-il-ramadan-con-sacrificio-sospende-tutte-le-preghiere-collettive/">Magenta: l&#8217;associazione Moschea Abu bakar durante il ramadan,...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/21/giuseppina-la-bibliotecaria-va-in-pensione-a-fine-mese/">Giuseppina, la bibliotecaria, va in pensione a fine...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/20/milano-ambulanti-e-tassisti-uniti-in-protesta-davanti-alla-regione-video/">Milano: Ambulanti e tassisti uniti in protesta davanti...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/20/gli-amministratori-turbighesi-dallunita-ditalia-il-tempo-del-sindaco-luciano-orlandi/">Gli amministratori turbighesi dall’Unità d’Italia: Il tempo del...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/20/dl-rilancio-cecchetti-lega-per-governo-professionisti-come-fantasmi/">DL Rilancio &#8211; Cecchetti (Lega): “Per governo professionisti...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/20/amministrazione-comunale-batte-la-lega-6-a-0-regolamento-armi-della-polizia-locale-promosso-a-pieni-voti-dal-ministero-il-carroccio-di-corbetta-sbugiardato-e-mal-consigliato-dalle-sue-sibille/">Amministrazione Comunale batte la Lega 6 a 0:...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/19/scontro-verbale-al-mercato-del-lunedi-di-magenta-tra-il-direttore-di-cam-e-un-agente-della-polizia-locale-che-lo-multa-ecco-cose-successo/">Scontro verbale al mercato del lunedì di Magenta...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/19/alleniamoci-insieme-pilates-per-piedi-in-forma/">Alleniamoci insieme: pilates per piedi in forma</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/19/la-lombardia-a-piedi-dal-confine-con-la-svizzera-a-pavia-lungo-la-via-francisca-del-lucomagno/">La Lombardia a piedi: dal confine con la...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2020/05/19/74244/"></a>
						</div>
									</div>
					</div>
	</div>
</div>

<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/09/logo-Corriere-Alto-Milanesefinalerosso.png" alt="Corriere Alto Milanese" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">News... dall'Altomilanese, Magentino e Legnanese...</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.corrierealtomilanese.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->

	<div class="penci-header-signup-form">
		<div class="container">
			<aside id="text-36" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg"><img class="alignright wp-image-53138" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/09/logo-Youtube-3d-300x128.png" alt="" width="143" height="61" /></a><a href="http://www.boxtv.tv"><img class="size-full wp-image-55755 alignleft" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/boxtv-1.png" alt="" width="150" height="53" /></a></li>
</ul>
</div>
		</aside>		</div>
	</div>


			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.corrierealtomilanese.com/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.corrierealtomilanese.com/category/magentino/">Magentino</a>				</span><i class="fa fa-angle-right"></i>
			<span>In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co.</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-74323" class="post-74323 post type-post status-publish format-standard has-post-thumbnail hentry category-magentino category-milano-2">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/magentino/" title="View all posts in Magentino" >Magentino</a><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/milano-2/" title="View all posts in Milano" >Milano</a></span></div>
		
		<h1 class="post-title single-post-title">In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co.</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.corrierealtomilanese.com/author/ilbias/">Francesco Maria Bienati</a></span></span>
													<span>22 Maggio 2020</span>
							</div>
			</div>

	
	
									<div class="post-image">
					<a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi.jpg" data-rel="penci-gallery-image-content"><img width="1170" height="778" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi-1170x778.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi-1170x778.jpg 1170w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi-300x199.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi-768x511.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi-1024x681.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi-585x389.jpg 585w" sizes="(max-width: 1170px) 100vw, 1170px" /></a>				</div>
					
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p style="text-align: justify;"><strong>A</strong><strong>bitare </strong><strong>Co.</strong><strong>: </strong><strong>Monza guarda al futuro e diventa polo attrattivo per la domanda abitativa post Covid-2019: </strong><strong>dal 2013 al 2018 le compravendite di abitazioni nel capoluogo brianzolo sono aumentate del +71,1% e </strong><strong>nuovi progetti sono sul nastro di partenza</strong><strong>.</strong></p>
<p style="text-align: justify;"><strong>In 10 anni boom di trasferimenti di milanesi (+157%) attratti dai costi più contenuti delle case, da una città più a misura d’uomo e green e dall’arrivo della metropolitana Lilla</strong></p>
<p style="text-align: justify;"><em>Quanto costa acquistare un’abitazione nella città di Monza? Secondo <strong>Abitare Co.</strong> &#8211;</em>società attiva nell’ambito dell’intermediazione immobiliare delle nuove residenze-<em>, per un’abitazione <strong>usata ristrutturata</strong> il prezzo è di <strong>€2.280 al mq</strong> rispetto ai €3.300 al mq di Milano, mentre sul nuovo servono in media <strong>€2.850 a mq</strong>, circa la metà rispetto agli €5.600 al mq di Milano </em><strong> </strong></p>
<p style="text-align: justify;"><em>Milano, maggio 2020</em> – Il progetto residenziale di rigenerazione urbana <strong>Arborea Living</strong> di <strong>Via Val D’Ossola</strong>, che prevede la riqualificazione di una ex area industriale di oltre 60 mila metri quadri, con abitazioni di nuova generazione in classe A3, servizi smart per i residenti, un grande parco con nuove piste ciclabili, l’interesse di <strong>Stefano Boeri</strong> per la realizzazione di nuovo <strong>Bosco verticale</strong> nell’area dismessa di via Foscolo (15mila metri quadri), la proposta di un nuovo <strong>grattacielo di 20 piani</strong> e di un parco di 34mila metri quadrati nel quartiere di San Fruttosio, le nuove fermate del prolungamento della <strong>Linea 5 della Metropolitana Lilla</strong> che rafforzerà ulteriormente l’asse Milano-Monza. Sono alcuni esempi di idee e progetti che, secondo l’analisi di <strong>Abitare Co.</strong>, società attiva nell’ambito dell’intermediazione immobiliare delle nuove residenze, testimoniano la voglia di Monza di guardare al futuro, città che in questi anni è diventata sempre più polo attrattivo sul fronte abitativo. E se i nuovi progetti immobiliari residenziali erano di piccole entità, prima dello stop forzato dalla pandemia da Covid-19, adesso iniziano ad arrivare investimenti importanti per la realizzazione di progetti che prevedono un’offerta abitativa più ampia e la riqualificazione naturale di intere aree.</p>
<p style="text-align: justify;">E sono proprio i numeri del mercato immobiliare a confermare la vivacità di Monza in questi anni. Dall’analisi del <strong>Centro Studi di Abitare Co. </strong>sugli ultimi dati disponibili dall’<strong>Agenzia dell’Entrate</strong>, dal 2013 al 2018 le <strong>compravendite di abitazioni</strong> nella città sono aumentate del <strong>+71,1%</strong>, un dato nettamente superiore alla crescita registrata in Lombardia (+19,9%) e più alto anche rispetto alla dinamica Milano (+67%).</p>
<p style="text-align: justify;">Un territorio, con una qualità della vita particolarmente alta, capace di attirare l’interesse da parte di cittadini provenienti dal resto d’Italia e dall’estero. Nel 2019, infatti, secondo l’elaborazione di <strong>Abitare Co.</strong> su base dati dell’<strong>Ufficio Agenda Digitale e Statistica</strong> del <strong>Comune di Monza</strong>, il capoluogo della Brianza ha registrato ben <strong>3.487 nuove richieste di residenza da altri comuni italiani</strong> (+12% sul 2010) e <strong>836</strong> dall’estero. Anche i milanesi non sono immuni al fascino di questa città ricca di storia, anzi: dal 2010 al 2019 <strong>i trasferimenti dalla città meneghina sono più che raddoppiati</strong>, passando da 249 a 639 (+157%). Un dato che nel medio periodo andrà sicuramente a crescere grazie al prolungamento della Linea 5 della Metropolitana di Milano che collegherà il capoluogo brianzolo a quello della regione.</p>
<p style="text-align: justify;">Cosa spinge i milanesi a trasferirsi a Monza? Sicuramente una migliore qualità della vita, una città più a misura d’uomo e green, dato che <strong>un monzese ha a disposizione ben 68 mq di verde rispetto ai 17 di un milanese </strong>(fonte Istat)<strong>.</strong> Si tratta di un mix di fattori in cui anche il <strong>prezzo più contenuto</strong> per l’acquisto di una casa rispetto a Milano ha un peso rilevante. A Monza, infatti, il costo medio di un’<strong>abitazione usata ristrutturata</strong> è di <strong>€2.280 al mq</strong> mentre <strong>a Milano è mediamente più alto del +44,7%</strong> (€3.300 al mq). Anche sulle nuove abitazioni, che rappresentano oggi solo il 14% dell’offerta, la differenza è evidente: per acquistare una casa a Monza servono in media <strong>€2.850 a mq</strong>, circa la metà rispetto agli <strong>€<em>5.600 al mq</em></strong><em> di Milano. </em></p>
<p style="text-align: justify;"><em>Analizzando i trend del mercato prima del lockdown, il forte interesse per il territorio di Monza non ha fatto crescere solo la domanda, ma ha contribuito a ridurre le</em> tempistiche per vendere una casa (3,2 mesi), mentre i prezzi, dopo aver subito i cali degli anni della crisi, si stanno finalmente stabilizzando e hanno ripreso a crescere in alcune zone della città come il <strong>centro storico</strong> (+1,5% rispetto a inizio 2019), il <strong>quartiere Cazzaniga</strong> (+2,5 per cento) o la <strong>zona residenziale del Parco</strong> (+1,8 per cento). Per tutti gli altri quartieri i prezzi oggi sono rimasti sostanzialmente identici a quelli di inizio 2019.<em> </em></p>
<p style="text-align: justify;">Per quanto riguarda le abitazioni nuove, quali sono i prezzi medi nei singoli quartieri? I valori più alti si registrano nel <strong>Centro storico</strong> con <strong>€4.700 a mq</strong> (ma possono arrivare anche a €5.300 a mq) e nei pressi della <strong>Villa Reale e del Parco</strong> con <strong>€3.900</strong> a mq. Seguono le zone <strong>Grazie Vecchie-S. Gerardo</strong> (€3.475 a mq), <strong>S. Biagio-S. Gottardo</strong> (€3.350 a mq), <strong>Triante-Cavallotti</strong> (€3.175 a mq) e <strong>Cazzaniga</strong><strong>&#8211;</strong><strong>Ospedale nuovo</strong> (3.050 a mq). I quartieri più economici sono quelli di <strong>Cederna</strong><strong>&#8211;</strong><strong>Cantalupo</strong>, <strong>S. Rocco</strong><strong>&#8211;</strong><strong>S. Alessandro </strong>e <strong>Sant&#8217;Albino</strong>, tutti con un prezzo medio di €2.100 a mq.</p>
<p style="text-align: justify;"><em>“Dalle analisi che abbiamo effettuato sull’offerta di nuove residenze nel Comune di Monza </em>– <strong>dichiara Alessandro Ghisolfi, responsabile del Centro Studi di Abitare Co.</strong> –<em> emerge come il mercato della casa non sia in grado di assorbire la crescita della domanda che si sta registrando negli ultimi 18 mesi. Le potenzialità di Monza, con l’avvio delle future connessioni con Milano e il resto della Brianza, si stanno amplificando. Nei prossimi anni la domanda di nuove case, in linea con le tipologie di offerta che tanto successo sta già riscontrando sul mercato milanese (residenze smart, dalle elevate prestazioni energetiche e fornite di spazi da condividere per il benessere e il lavoro), troverà maggiori opportunità grazie ai nuovi sviluppi su larga scala che si stanno avviando. La riqualificazione di aree dismesse sul territorio monzese, come il progetto <strong>Arborea Living</strong>, ex area industriale di oltre 60mila metri quadri,</em> <em>è un passo importante per soddisfare la domanda in crescita che non trova spazio sul mercato milanese, soprattutto in termini di disponibilità di spesa.”</em><strong> </strong></p>
<table width="676">
<tbody>
<tr>
<td colspan="5" rowspan="2" width="676"><strong>MONZA &#8211; Prezzi di vendita di abitazioni nuove e relativa variazione % (Aprile 2020/Aprile 2019) </strong></td>
<td width="0"></td>
</tr>
<tr>
<td width="0"></td>
</tr>
<tr>
<td width="328"><strong>ZONE / QUARTIERI</strong></td>
<td colspan="2" width="133"><strong>euro al metro quadro</strong></td>
<td width="134"><strong>prezzo medio</strong></td>
<td width="80"><strong>Var.%</strong></td>
<td width="0"></td>
</tr>
<tr>
<td width="328"></td>
<td colspan="2" width="133"><strong>Min.           Max.</strong></td>
<td width="134"></td>
<td width="80"></td>
<td width="0"></td>
</tr>
<tr>
<td width="328">BUONARROTI &#8211; S. DONATO</td>
<td width="67">2.200</td>
<td width="67">2.450</td>
<td width="134">2.325</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">CAZZANIGA &#8211; OSPEDALE NUOVO</td>
<td width="67">2.800</td>
<td width="67">3.300</td>
<td width="134">3.050</td>
<td width="80">2,5%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">CEDERNA &#8211; CANTALUPO</td>
<td width="67">2.000</td>
<td width="67">2.200</td>
<td width="134">2.100</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">CENTRO STORICO</td>
<td width="67">4.100</td>
<td width="67">
<p style="text-align: center;">5.300</p>
</td>
<td width="134">4.700</td>
<td width="80">1,1%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">GRAZIE VECCHIE &#8211; S. GERARDO</td>
<td width="67">3.200</td>
<td width="67">3.750</td>
<td width="134">3.475</td>
<td width="80">0,7%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">PARCO &#8211; VILLA REALE</td>
<td width="67">3.600</td>
<td width="67">4.200</td>
<td width="134">3.900</td>
<td width="80">1,3%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">REG. PACIS &#8211; SOBBORGHI &#8211; MENTANA</td>
<td width="67">2.450</td>
<td width="67">2.900</td>
<td width="134">2.675</td>
<td width="80">0,9%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">S. BIAGIO &#8211; S. GOTTARDO</td>
<td width="67">3.100</td>
<td width="67">3.600</td>
<td width="134">3.350</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">S. CARLO &#8211; LARGO MOLINETTO</td>
<td width="67">2.600</td>
<td width="67">3.100</td>
<td width="134">2.850</td>
<td width="80">0,9%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">S. GIUSEPPE &#8211; CAMPANIA &#8211; ROMAGNA</td>
<td width="67">2.700</td>
<td width="67">3.050</td>
<td width="134">2.875</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">S. ROCCO &#8211; S. ALESSANDRO</td>
<td width="67">2.000</td>
<td width="67">2.200</td>
<td width="134">2.100</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">SAN FRUTTUOSO</td>
<td width="67">2.350</td>
<td width="67">2.600</td>
<td width="134">2.475</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">SANT&#8217;ALBINO</td>
<td width="67">2.000</td>
<td width="67">2.200</td>
<td width="134">2.100</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">TACCONA &#8211; RONDO&#8217; DEI PINI</td>
<td width="67">2.050</td>
<td width="67">2.300</td>
<td width="134">2.175</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">TRIANTE &#8211; CAVALLOTTI</td>
<td width="67">2.950</td>
<td width="67">3.400</td>
<td width="134">3.175</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328">VIA LIBERTA&#8217; &#8211; STADIO NUOVO</td>
<td width="67">2.050</td>
<td width="67">2.350</td>
<td width="134">2.200</td>
<td width="80">0,0%</td>
<td width="0"></td>
</tr>
<tr>
<td width="328"><em> </em></td>
<td width="67"><em> </em></td>
<td width="67"><em> </em></td>
<td width="134"><em> </em></td>
<td width="80"><em> </em></td>
<td width="0"></td>
</tr>
<tr>
<td width="328"><strong><em>DATO MEDIO MONZA </em></strong></td>
<td width="67"><strong><em>2.650</em></strong></td>
<td width="67"><strong><em>3.050</em></strong></td>
<td width="134"><strong><em>2.850</em></strong></td>
<td width="80"><strong><em>0,5%</em></strong></td>
<td width="0"></td>
</tr>
<tr>
<td colspan="5" width="676"><strong>Centro Studi Abitare Co.</strong></td>
<td width="0"></td>
</tr>
</tbody>
</table>
<p><strong> </strong><strong>Azienda</strong></p>
<p style="text-align: justify;"><strong>Abitare Co.</strong> nasce nel 1997 dall’esperienza quarantennale maturata nell’ambito immobiliare dai tre soci fondatori. Dopo oltre 20 anni di attività nell’ambito delle vendite immobiliari, con una particolare attenzione all’edilizia residenziale e di nuova costruzione, Abitare Co. è presente in Lombardia capillarmente con 15 uffici e, ad oggi, gestisce la vendita di soluzioni abitative di oltre 50 cantieri sul territorio milanese, di cui 10 dislocati nell’Hinterland. Abitare Co. si distingue da sempre per l’alta professionalità dei suoi <strong>40 professionisti</strong> e per la <strong>velocità del processo di vendita</strong>. Professionalità, competenza, affidabilità e puntualità sono i principi su cui Abitare Co basa la sua attività e il servizio offerto, ottenendo in cambio la fiducia e la credibilità dei suoi interlocutori. Grazie ad un lavoro di <strong>raccolta costante di dati,</strong> attraverso ricerche di mercato mirate, Abitare Co. è in grado di garantire ai propri clienti servizi personalizzati. Per maggiori informazioni: www.abitareco.it</p>
<p>Foto di copertina: Alessandro Ghisolfi. Responsabile Centro Studi.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">In 10 anni boom di trasferimenti di milanesi a Monza lo dichiara Abitare Co.</span> was last modified: <span class="updated"> maggio 22nd, 2020</span> by <span class="author vcard"><span class="fn">Francesco Maria Bienati</span></span></div>								</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="74323" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20In%2010%20anni%20boom%20di%20trasferimenti%20di%20milanesi%20a%20Monza%20lo%20dichiara%20Abitare%20Co.%20-%20http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.corrierealtomilanese.com/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/&#038;media=http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/Abitare-Co._Alessandro-Ghisolfi_Responsabile-Centro-Studi.jpg&#038;description=In%2010%20anni%20boom%20di%20trasferimenti%20di%20milanesi%20a%20Monza%20lo%20dichiara%20Abitare%20Co."><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/09/bias-150x150.jpg" width="100" height="100" alt="Francesco Maria Bienati" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="http://www.corrierealtomilanese.com/author/ilbias/" title="Articoli scritti da: Francesco Maria Bienati" rel="author">Francesco Maria Bienati</a></h5>
		<p>Chi è Francesco Maria Bienati, innanzitutto… uno che fino qui ha vissuto e, a suo modo, vuole continuare a vivere. Come ha fatto finora, seguendo quello che la vita gli offre tentando di carpirne l’attimo. Lo stesso attimo che l'ha portato a intraprendere la strada del giornalismo: nel 1993, seduto su un muretto nei pressi dell’ospedale di Mostar, con la colonna sonora dei colpi di mitragliatrice, accorgendosi che c’era bisogno d’informare per sensibilizzare il mondo che c’era una parte di mondo che soffriva. Cosi, da appassionato fotoamatore diventa Giornalista (mi piace definirmi Fotoreporter). La mia sensibilità mi porta a proseguire l’esperienza bosniaca in altri paesi in guerra: Albania, Israele, Sudan. Altri reportage li realizzo in Togo, Egitto, Tunisia, Benin. In questi anni collaboro alla fondazione di due Onlus, l’Associazione Un Sorriso per il Sudan e Il Coordinamento Pro Missioni di Magenta. Dopodiché mi butto nell'imprenditoria, fondo una ditta di Autotrasporti internazionali che mi permette di girare per la vecchia e nuova Europa. Continuando a documentare in maniera personale le cose e le storie che vedo. Sono cofondatore dell’Associazione Amici di Mons. Macram, Vescovo Sudanese operante nella sua terra. Oggi continuo a seguire l’attimo: ho deciso di tornare a fare il giornalista, nel tentativo di dare voce a chi non ne ha.</p>
													</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2020/05/22/cuggiono-democratica-scrive-al-commissario-la-lettera-integrale/">
				<div class="pagi-text">
					<h5 class="prev-title">Cuggiono Democratica scrive al commissario &#8211; La lettera Integrale.</h5>
				</div>
			</a>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Guarda Anche</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/02/29/abbiategrasso-la-storia-di-giuseppe-e-il-sogno-di-guarire-nessun-aiuto-dalle-istituzioni-video/"><img width="506" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/02/giuseppe.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/02/giuseppe.jpg 700w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/02/giuseppe-300x231.jpg 300w" sizes="(max-width: 506px) 100vw, 506px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/02/29/abbiategrasso-la-storia-di-giuseppe-e-il-sogno-di-guarire-nessun-aiuto-dalle-istituzioni-video/">Abbiategrasso: la storia di Giuseppe e il sogno di guarire. Nessun aiuto dalle istituzioni (VIDEO)</a></h3>
					<span class="date">29 Febbraio 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/11/20/asm-comunica-domenica-e-festivi-parcheggio-gratis-davanti-allospedale-fornaroli-di-magenta/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/11/ospedale-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/11/20/asm-comunica-domenica-e-festivi-parcheggio-gratis-davanti-allospedale-fornaroli-di-magenta/">ASM comunica: domenica e festivi parcheggio gratis davanti all&#8217;ospedale Fornaroli di Magenta</a></h3>
					<span class="date">20 Novembre 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/11/22/magenta-lospedale-dialoga-con-il-territorio-medicina-e-citta-un-incontro-per-la-salute/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/11/Ospedale-magenta-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/11/22/magenta-lospedale-dialoga-con-il-territorio-medicina-e-citta-un-incontro-per-la-salute/">Magenta, l’Ospedale dialoga con il territorio. Medicina e Città, un incontro per la salute.</a></h3>
					<span class="date">22 Novembre 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/10/15/sedriano-tre-artisti-che-catturano-il-mondo-emozioni-a-villa-pezzoli-canevari-gherzi/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2-1024x682.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2-1170x780.jpg 1170w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/003-2.jpg 1472w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/10/15/sedriano-tre-artisti-che-catturano-il-mondo-emozioni-a-villa-pezzoli-canevari-gherzi/">Sedriano: tre artisti “che catturano il mondo”. Emozioni a Villa Pezzoli Canevari Gherzi</a></h3>
					<span class="date">15 Ottobre 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/03/27/conosciamo-il-vincitore-della-prima-tappa-del-giro-ditalia-hand-bike-di-magenta-giovanni-achenza-video/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/03/IMG_1241-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2017/03/IMG_1241-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2017/03/IMG_1241-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2017/03/IMG_1241-1024x683.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2017/03/IMG_1241-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/03/27/conosciamo-il-vincitore-della-prima-tappa-del-giro-ditalia-hand-bike-di-magenta-giovanni-achenza-video/">Conosciamo il vincitore della prima tappa del Giro d&#8217;Italia Hand Bike di Magenta Giovanni Achenza (VIDEO)</a></h3>
					<span class="date">27 Marzo 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/03/03/magenta-la-protezione-civile-cerchiamo-volontari-unitevi-a-noi/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/IMG_6674-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/IMG_6674-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/IMG_6674-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/IMG_6674-768x512.jpg 768w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/IMG_6674-1024x683.jpg 1024w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/IMG_6674-1170x780.jpg 1170w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/03/03/magenta-la-protezione-civile-cerchiamo-volontari-unitevi-a-noi/">Magenta: la Protezione Civile &#8220;cerchiamo volontari, unitevi a noi!&#8221;</a></h3>
					<span class="date">3 Marzo 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/09/09/magenta-vaso-sul-balcone-prende-fuoco-video/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/09/vvf-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/09/09/magenta-vaso-sul-balcone-prende-fuoco-video/">Magenta: vaso sul balcone prende fuoco (VIDEO)</a></h3>
					<span class="date">9 Settembre 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/12/18/robecco-sul-naviglio-paura-a-carpenzago-donna-attaccata-da-due-cani-corso-lasciati-liberi/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/12/received_10211390633990067-1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/12/18/robecco-sul-naviglio-paura-a-carpenzago-donna-attaccata-da-due-cani-corso-lasciati-liberi/">Robecco sul Naviglio: paura a Carpenzago, donna attaccata da due cani Corso lasciati liberi</a></h3>
					<span class="date">18 Dicembre 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/02/21/basket-c2-silver-boffalora-si-spegne-nel-corso-del-match-luino-ne-approffitta-e-vince-63-74/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/02/basket21-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/02/21/basket-c2-silver-boffalora-si-spegne-nel-corso-del-match-luino-ne-approffitta-e-vince-63-74/">Basket C2 Silver: &#8220;Boffalora si spegne nel corso del match, Luino ne approffitta e vince 63-74&#8221;</a></h3>
					<span class="date">21 Febbraio 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/01/11/abbiategrasso-al-castello-la-mostra-flussi-darte-per-il-90esimo-compleanno-del-gruppo-cap/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/01/abbiategrasso_castello1-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/01/11/abbiategrasso-al-castello-la-mostra-flussi-darte-per-il-90esimo-compleanno-del-gruppo-cap/">Abbiategrasso: al castello la mostra &#8220;Flussi d&#8217;arte&#8221; per il 90esimo compleanno del gruppo CAP.</a></h3>
					<span class="date">11 Gennaio 2019</span>
				</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/22/in-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.corrierealtomilanese.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2020%2F05%2F22%2Fin-10-anni-boom-di-trasferimenti-di-milanesi-a-monza-lo-dichiara-abitare-co%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-48" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">AIUTACI A RIMANERE LIBERI</span></h4>			<div class="textwidget"><p><a href="https://www.paypal.me/CorriereAltomilanese/5" target="_blank" style="font-weight:bold; text-align:center; display:block"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/supportaci-con-una-donazione.jpg" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Istituto &#8220;Vittorio Alfieri&#8221; Magenta</span></h4>			<div class="textwidget"><p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2019/07/alf2.jpg"><img class="aligncenter wp-image-67660 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/07/alf2-300x268.jpg" alt="" width="300" height="268" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Corbetta: la nuova Farmacia Comunale</span></h4>			<div class="textwidget"><p><a href="http://www.farmaciacomunalecorbetta.com/"><img class="aligncenter wp-image-70337 size-full" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/09/banner-fc2.png" alt="" width="794" height="1123" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">RB Ristrutturazioni Edili &#8211; Chiamaci per un preventivo</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/rbedile/"><img class="aligncenter wp-image-70330 size-full" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/09/rb-telefono-1.jpg" alt="" width="847" height="801" /></a></p>
</div>
		</aside><aside id="text-29" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tecnorete per la Casa</span></h4>			<div class="textwidget"><p><a href="https://magenta1.tecnoreteimpresa.it/magenta/magenta-corbetta/"><img class="wp-image-46470 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/03/Tecnorete-1-300x107.jpg" alt="" width="373" height="133" /></a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tecnorete per le Imprese</span></h4>			<div class="textwidget"><a href="https://magenta1.tecnoreteimpresa.it/magenta/magenta-corbetta/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/03/tecnorete-2.jpg" />
</a></div>
		</aside><aside id="text-44" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Associazione Moschea Abu Bakar</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/Associazione-Moschea-Abu-Bakar-Magenta-315179952492726/"><img class="aligncenter wp-image-65324 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/05/moschea-abu-bakar-1-300x159.jpg" alt="" width="300" height="159" /></a></p>
</div>
		</aside><aside id="text-41" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Compra Italiano &#8211; Compra al Mercato</span></h4>			<div class="textwidget"><p><img class="size-medium wp-image-74155 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/mercato-300x273.jpg" alt="" width="300" height="273" /></p>
</div>
		</aside><aside id="text-17" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Specialità a Km0</span></h4>			<div class="textwidget"><a href="https://www.facebook.com/Bar-cafe-vulcano-876499312391145/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/vulcano.jpeg" />
</a></div>
		</aside><aside id="text-39" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">FGA Gomme e Demolizione auto</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/fga.gomme" rel="attachment wp-att-64033"><img class="aligncenter wp-image-64033 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/04/fga-300x192.jpg" alt="" width="300" height="192" /></a></p>
</div>
		</aside><aside id="smyoutubesubscribe_widget-2" class="widget SMYouTubesubscribe_Widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La Nostra Pagina Youtube</span></h4>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UC8Pk5Vj0r_sDRHvx7caOOlg" data-layout="full" data-theme="default" data-count="hidden"></div>
		</div>
		</aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Scannerizza il codice. Farmacia H24</span></h4>			<div class="textwidget"><a href="#" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/09/qr-code.png" />
</a></div>
		</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Seguici anche su Facebook e clicca MI PIACE</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/corrierealtomilanesenews/" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/corrierealtomilanesenews/"><a href="https://www.facebook.com/corrierealtomilanesenews/">Corriere Altomilanese.com</a></blockquote></div></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3087544806242563"
     data-ad-slot="5360525135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><!-- /12668939/side_bar_top -->
<div id='div-gpt-ad-1431636455565-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431636455565-1'); });
</script>
</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="http://corrierealtomilanese.com/" target="_blank"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/10/Logo-Berra.jpg" />
</a></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tutti gli Articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Tutti gli Articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.corrierealtomilanese.com/2020/05/'> maggio 2020 &nbsp;(74)</option>
	<option value='http://www.corrierealtomilanese.com/2020/04/'> aprile 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/03/'> marzo 2020 &nbsp;(105)</option>
	<option value='http://www.corrierealtomilanese.com/2020/02/'> febbraio 2020 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2020/01/'> gennaio 2020 &nbsp;(97)</option>
	<option value='http://www.corrierealtomilanese.com/2019/12/'> dicembre 2019 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2019/10/'> ottobre 2019 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2019/09/'> settembre 2019 &nbsp;(156)</option>
	<option value='http://www.corrierealtomilanese.com/2019/08/'> agosto 2019 &nbsp;(116)</option>
	<option value='http://www.corrierealtomilanese.com/2019/07/'> luglio 2019 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2019/06/'> giugno 2019 &nbsp;(155)</option>
	<option value='http://www.corrierealtomilanese.com/2019/05/'> maggio 2019 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2019/04/'> aprile 2019 &nbsp;(184)</option>
	<option value='http://www.corrierealtomilanese.com/2019/03/'> marzo 2019 &nbsp;(220)</option>
	<option value='http://www.corrierealtomilanese.com/2019/02/'> febbraio 2019 &nbsp;(174)</option>
	<option value='http://www.corrierealtomilanese.com/2019/01/'> gennaio 2019 &nbsp;(149)</option>
	<option value='http://www.corrierealtomilanese.com/2018/12/'> dicembre 2018 &nbsp;(141)</option>
	<option value='http://www.corrierealtomilanese.com/2018/11/'> novembre 2018 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2018/10/'> ottobre 2018 &nbsp;(229)</option>
	<option value='http://www.corrierealtomilanese.com/2018/09/'> settembre 2018 &nbsp;(196)</option>
	<option value='http://www.corrierealtomilanese.com/2018/08/'> agosto 2018 &nbsp;(107)</option>
	<option value='http://www.corrierealtomilanese.com/2018/07/'> luglio 2018 &nbsp;(137)</option>
	<option value='http://www.corrierealtomilanese.com/2018/06/'> giugno 2018 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2018/05/'> maggio 2018 &nbsp;(194)</option>
	<option value='http://www.corrierealtomilanese.com/2018/04/'> aprile 2018 &nbsp;(203)</option>
	<option value='http://www.corrierealtomilanese.com/2018/03/'> marzo 2018 &nbsp;(225)</option>
	<option value='http://www.corrierealtomilanese.com/2018/02/'> febbraio 2018 &nbsp;(245)</option>
	<option value='http://www.corrierealtomilanese.com/2018/01/'> gennaio 2018 &nbsp;(250)</option>
	<option value='http://www.corrierealtomilanese.com/2017/12/'> dicembre 2017 &nbsp;(239)</option>
	<option value='http://www.corrierealtomilanese.com/2017/11/'> novembre 2017 &nbsp;(208)</option>
	<option value='http://www.corrierealtomilanese.com/2017/10/'> ottobre 2017 &nbsp;(237)</option>
	<option value='http://www.corrierealtomilanese.com/2017/09/'> settembre 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2017/08/'> agosto 2017 &nbsp;(120)</option>
	<option value='http://www.corrierealtomilanese.com/2017/07/'> luglio 2017 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2017/06/'> giugno 2017 &nbsp;(185)</option>
	<option value='http://www.corrierealtomilanese.com/2017/05/'> maggio 2017 &nbsp;(215)</option>
	<option value='http://www.corrierealtomilanese.com/2017/04/'> aprile 2017 &nbsp;(198)</option>
	<option value='http://www.corrierealtomilanese.com/2017/03/'> marzo 2017 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2017/02/'> febbraio 2017 &nbsp;(242)</option>
	<option value='http://www.corrierealtomilanese.com/2017/01/'> gennaio 2017 &nbsp;(228)</option>
	<option value='http://www.corrierealtomilanese.com/2016/12/'> dicembre 2016 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2016/11/'> novembre 2016 &nbsp;(274)</option>
	<option value='http://www.corrierealtomilanese.com/2016/10/'> ottobre 2016 &nbsp;(269)</option>
	<option value='http://www.corrierealtomilanese.com/2016/09/'> settembre 2016 &nbsp;(302)</option>
	<option value='http://www.corrierealtomilanese.com/2016/08/'> agosto 2016 &nbsp;(180)</option>
	<option value='http://www.corrierealtomilanese.com/2016/07/'> luglio 2016 &nbsp;(257)</option>
	<option value='http://www.corrierealtomilanese.com/2016/06/'> giugno 2016 &nbsp;(314)</option>
	<option value='http://www.corrierealtomilanese.com/2016/05/'> maggio 2016 &nbsp;(350)</option>
	<option value='http://www.corrierealtomilanese.com/2016/04/'> aprile 2016 &nbsp;(257)</option>
	<option value='http://www.corrierealtomilanese.com/2016/03/'> marzo 2016 &nbsp;(315)</option>
	<option value='http://www.corrierealtomilanese.com/2016/02/'> febbraio 2016 &nbsp;(297)</option>
	<option value='http://www.corrierealtomilanese.com/2016/01/'> gennaio 2016 &nbsp;(195)</option>
	<option value='http://www.corrierealtomilanese.com/2015/12/'> dicembre 2015 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2015/11/'> novembre 2015 &nbsp;(201)</option>
	<option value='http://www.corrierealtomilanese.com/2015/10/'> ottobre 2015 &nbsp;(139)</option>
	<option value='http://www.corrierealtomilanese.com/2015/09/'> settembre 2015 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2015/08/'> agosto 2015 &nbsp;(62)</option>
	<option value='http://www.corrierealtomilanese.com/2015/07/'> luglio 2015 &nbsp;(108)</option>
	<option value='http://www.corrierealtomilanese.com/2015/06/'> giugno 2015 &nbsp;(136)</option>
	<option value='http://www.corrierealtomilanese.com/2015/05/'> maggio 2015 &nbsp;(123)</option>
	<option value='http://www.corrierealtomilanese.com/2015/04/'> aprile 2015 &nbsp;(12)</option>

		</select>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">le Notizie Giorno per Giorno</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maggio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.corrierealtomilanese.com/2020/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.corrierealtomilanese.com/2020/05/01/" aria-label="Articoli pubblicati in 1 May 2020">1</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/02/" aria-label="Articoli pubblicati in 2 May 2020">2</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/03/" aria-label="Articoli pubblicati in 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2020/05/04/" aria-label="Articoli pubblicati in 4 May 2020">4</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/05/" aria-label="Articoli pubblicati in 5 May 2020">5</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/06/" aria-label="Articoli pubblicati in 6 May 2020">6</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/07/" aria-label="Articoli pubblicati in 7 May 2020">7</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/08/" aria-label="Articoli pubblicati in 8 May 2020">8</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/09/" aria-label="Articoli pubblicati in 9 May 2020">9</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/10/" aria-label="Articoli pubblicati in 10 May 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2020/05/11/" aria-label="Articoli pubblicati in 11 May 2020">11</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/12/" aria-label="Articoli pubblicati in 12 May 2020">12</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/13/" aria-label="Articoli pubblicati in 13 May 2020">13</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/14/" aria-label="Articoli pubblicati in 14 May 2020">14</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/15/" aria-label="Articoli pubblicati in 15 May 2020">15</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/16/" aria-label="Articoli pubblicati in 16 May 2020">16</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/17/" aria-label="Articoli pubblicati in 17 May 2020">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.corrierealtomilanese.com/2020/05/18/" aria-label="Articoli pubblicati in 18 May 2020">18</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/19/" aria-label="Articoli pubblicati in 19 May 2020">19</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/20/" aria-label="Articoli pubblicati in 20 May 2020">20</a></td><td><a href="http://www.corrierealtomilanese.com/2020/05/21/" aria-label="Articoli pubblicati in 21 May 2020">21</a></td><td id="today"><a href="http://www.corrierealtomilanese.com/2020/05/22/" aria-label="Articoli pubblicati in 22 May 2020">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contatti di CAM</span></h4>			<div class="textwidget">Redazione: 02 91536568
info@corrierealtomilanese.com
commerciale@corrierealtomilanese.com
Direttore: Francesco Maria Bienati   346 8199425                 francesco@corrierealtomilanese.com
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper">
<aside id="text-31" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Amici di CAM</span></h4>			<div class="textwidget"><p><a href="https://www.facebook.com/search/top/?q=istituto%20vittorio%20alfieri%20magenta"><img class="alignnone wp-image-51178 size-medium" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/07/alfieri-modificato-300x164.jpg" alt="" width="300" height="164" /></a></p>
<p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2020/01/logoradio2020-bassa.jpg"><img class="wp-image-72169 aligncenter" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/01/logoradio2020-bassa-294x300.jpg" alt="" width="118" height="120" /></a></p>
<p><a href="https://www.facebook.com/radioTRM/"><img class="aligncenter wp-image-52733" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logo_trm-300x164.png" alt="" width="139" height="76" /></a></p>
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper last">
		</div>
		</div>
		</div>

	<div class="footer-instagram">
		<aside id="null-instagram-feed-10" class="widget null-instagram-feed"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><p class="clear"><a href="//instagram.com/" rel="me" target="_blank" class="">Seguimi!</a></p></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																			<li><a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																							</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.corrierealtomilanese.com/">
							<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2016 - CorriereAltomilanese. Tutti i Diritti Riservati. Per info e-mail: info@corrierealtomilanese.com</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-sanitize.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-a11y.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","fieldName":"[id=\"super_s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"87f572fd09","wpc_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/main.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","nonce":"9ee5f2949e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/post-like.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/js/widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
</body>
</html>