<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Il festival del giornalismo | Corriere Alto Milanese</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/14359092_1790810214540024_5424857108604467813_n.png" type="image/x-icon" />
		<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese RSS Feed" href="http://www.corrierealtomilanese.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Corriere Alto Milanese Atom Feed" href="http://www.corrierealtomilanese.com/feed/atom/" />
	<link rel="pingback" href="http://www.corrierealtomilanese.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/html5.js"></script>
	<style type="text/css">
		.featured-carousel .item { opacity: 1; }
	</style>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed" href="http://www.corrierealtomilanese.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Feed dei commenti" href="http://www.corrierealtomilanese.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corriere Alto Milanese &raquo; Il festival del giornalismo Feed dei commenti" href="http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierealtomilanese.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1457306734' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='penci_style-css'  href='http://www.corrierealtomilanese.com/wp-content/themes/soledad/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cuda-display-users-widget-widget-styles-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/css/widget.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.corrierealtomilanese.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierealtomilanese.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierealtomilanese.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le vignette di Gaspare Morgione in mostra a Villa Mirabello di Varese' href='http://www.corrierealtomilanese.com/2022/11/02/le-vignette-di-gaspare-morgione-in-mostra-a-villa-mirabello-di-varese/' />
<link rel='next' title='La nuova Sindaca dei ragazzi è Sofia Riva' href='http://www.corrierealtomilanese.com/2022/11/03/la-nuova-sindaca-dei-ragazzi-e-sofia-riva/' />
<meta name="generator" content="WordPress 4.9.22" />
<link rel="canonical" href="http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/" />
<link rel='shortlink' href='http://www.corrierealtomilanese.com/?p=83852' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2022%2F11%2F03%2Fil-festival-del-giornalismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierealtomilanese.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2022%2F11%2F03%2Fil-festival-del-giornalismo%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/" />
            <meta property="og:title" content="Il festival del giornalismo" />
            <meta property="og:description" content="Il festival del giornalismo was last modified: novembre 3rd, 2022 by" />
            <meta property="og:site_name" content="Corriere Alto Milanese" />
            <meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Il festival del giornalismo was last modified: novembre 3rd, 2022 by" />
            <meta itemprop="image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg" />
            

<script>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script>    <style type="text/css">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</style>
    	<meta property="og:title" content="Il festival del giornalismo" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg" />
	<meta property="og:url" content="http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/" />
	<meta property="og:description" content="VARESE &#8211; In dieci anni i giornali hanno perso metà dei propri lettori. Un dato che preoccupa e che non dipende solo dall’avanzare del digitale o dei social. L’ecosistema dell’informazione&hellip;" />
	<meta property="og:site_name" content="Corriere Alto Milanese" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.corrierealtomilanese.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59224844-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59224844-5');
</script>

</head>

<body class="post-template-default single single-post postid-83852 single-format-standard mmm mega_main_menu-2-0-6 penci-body-boxed wpb-js-composer js-comp-ver-4.4.3 vc_responsive">
<a id="close-sidebar-nav" class="header-2"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-2">

			<div id="sidebar-nav-logo">
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Corriere Alto Milanese" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>			</div>
			
	
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li id="menu-item-4557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-4565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-2 enable-boxed">

<!-- Top Bar -->
	<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
							<span class="headline-title">Articoli Recenti</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>				</div>
										<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2018/09/03/iscrivetevi-al-canale-youtube-di-cam/">Iscrivetevi al Canale Youtube di CorriereAltoMilanese</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/11/03/la-nuova-sindaca-dei-ragazzi-e-sofia-riva/">La nuova Sindaca dei ragazzi è Sofia Riva</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/">Il festival del giornalismo</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/11/02/le-vignette-di-gaspare-morgione-in-mostra-a-villa-mirabello-di-varese/">Le vignette di Gaspare Morgione in mostra a...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/31/lungo-le-alzaie-del-naviglio-grande-realizzate-negli-anni-1842-44/">Lungo le ‘Alzaie’ del Naviglio Grande realizzate negli...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/30/la-presenza-romana-e-il-castrum-nellarea-cimiteriale-di-robecchetto-con-induno/">La presenza romana e il castrum nell’area cimiteriale...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/28/rebecca-repossini-cento-anni/">Rebecca Repossini: cento anni!</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/28/glocal-2022-dove-i-giovani-diventano-protagonisti-del-giornalismo/">Glocal 2022: dove i giovani diventano protagonisti del...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/26/magenta-sospesa-dalla-rete-antidiscriminazioni-re-a-dy-pd-una-brutta-pagina-per-i-diritti-nella-nostra-citta/">Magenta sospesa dalla Rete antidiscriminazioni RE.A.DY, PD: ”Una...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/26/su-quella-che-fu-la-mia-infanzia-in-via-monte-nero-a-turbigo/">Su quella che fu la mia infanzia in...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/26/la-luce-di-icone-illumina-lo-spazio-horm-hub-milano-una-nuova-prospettiva-per-linterior-design/">La luce di Icone illumina lo spazio Horm...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/26/il-liceo-di-arconate-raddoppia-nasce-lindirizzo-di-studi-delle-scienze-umane/">IL LICEO DI ARCONATE RADDOPPIA: NASCE L’INDIRIZZO DI...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/25/come-folgore-dal-cielo/">“Come Folgore dal cielo…”</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/23/felice-cedrati-quarantadue-funghi-russit-trovati-in-un-bosco-del-ticino/">Felice Cedrati: quarantadue funghi ‘russit’ trovati in un...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/19/il-turbighese-attilio-vigevano-1874-1827-governatore-della-dalmazia-e-capo-dei-servizi-segreti-militari/">Il turbighese Attilio Vigevano (1874-1827), Governatore della Dalmazia...</a>
						</div>
											<div>
							<a class="penci-topbar-post-title" href="http://www.corrierealtomilanese.com/2022/10/19/varese-tre-incontri-letterari-nei-musei-del-sacro-monte/">Varese, tre incontri letterari nei Musei del Sacro...</a>
						</div>
									</div>
					</div>
	</div>
</div>

<header id="header" class="header-header-2 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container">

			<div id="logo">
															<h2>
							<a href="http://www.corrierealtomilanese.com/"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/09/logo-Corriere-Alto-Milanesefinalerosso.png" alt="Corriere Alto Milanese" /></a>
						</h2>
												</div>

			
							<div class="header-slogan">
					<h2 class="header-slogan-text">News... dall'Altomilanese, Magentino e Legnanese...</h2>
				</div>
			
												<div class="header-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i></a>
			</div>					</div>
									</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom header-2">
			<div class="container">
				<div class="button-menu-mobile header-2"><i class="fa fa-bars"></i></div>
								
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-6 mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4485 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/altomilanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Altomilanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4486 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/arconate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arconate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4487 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/bernate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bernate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/buscate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Buscate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4489 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/casate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4490 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/castano-primo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castano Primo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4491 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/cuggiono/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cuggiono
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4492 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/ferno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ferno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4493 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/inveruno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Inveruno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4494 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/lonate-pozzolo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Lonate Pozzolo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4495 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/magnago/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magnago
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4496 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/mesero/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Mesero
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4497 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/altomilanese/nosate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nosate
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4498 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/magentino/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Magentino
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4499 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/abbiategrasso/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Abbiategrasso
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4500 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/albairate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Albairate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4501 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/arluno/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Arluno
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4502 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/bareggio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Bareggio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4503 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/boffalora-s-ticino/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Boffalora s. Ticino
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4504 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casone/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casone
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4505 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/casorezzo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Casorezzo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/corbetta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Corbetta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4507 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/magenta/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Magenta
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4508 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/magentino/marcallo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Marcallo
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4509 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/legnanese/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Legnanese
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4510 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/borsano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Borsano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4511 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-arsizio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Arsizio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4512 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/busto-garolfo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Busto Garolfo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4513 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/canegrate/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Canegrate
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4514 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/castellanza/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Castellanza
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/cerro-maggiore/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cerro Maggiore
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4516 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/legnano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Legnano
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4517 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/legnanese/nerviano/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nerviano
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4518 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/italia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Italia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/nord/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nord
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4519 default_dropdown default_style drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/centro/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Centro
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4543 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/italia/sud/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Sud
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4544 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/politica/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Politica
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/nazionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Nazionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4546 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/regionale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Regionale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/provinciale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Provinciale
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4547 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/politica/comunale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Comunale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4554 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/sport/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sport
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4551 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/calcio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Calcio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4553 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/moto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Moto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4550 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/auto/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Auto
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4552 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/ciclismo/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Ciclismo
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4549 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/sport/altri-sport/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Altri Sport
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4555 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/rubriche/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rubriche
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4558 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/benessere/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Benessere
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4559 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/commercio/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Commercio
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4560 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cucina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cucina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4561 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/cultura/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Cultura
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4562 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/handicap/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Handicap
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/medicina/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Medicina
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4556 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/servizi-sociali/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Servizi Sociali
				</span>
			</span>
		</a>
	</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4557 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/rubriche/storia-locale/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Storia Locale
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4564 default_dropdown  drop_to_right submenu_default_width columns1">
	<a href="http://www.corrierealtomilanese.com/category/associazioni/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Associazioni
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4565 default_dropdown  drop_to_right submenu_default_width columns1">
		<a href="http://www.corrierealtomilanese.com/category/associazioni/volontariato/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Volontariato
				</span>
			</span>
		</a>
	</li>
	</ul><!-- /.mega_dropdown -->
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.corrierealtomilanese.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
							</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="http://www.corrierealtomilanese.com/">Home</a></span><i class="fa fa-angle-right"></i>
				<span>
					<a href="http://www.corrierealtomilanese.com/category/varese/">Varese</a>				</span><i class="fa fa-angle-right"></i>
			<span>Il festival del giornalismo</span>
		</div>
	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-83852" class="post-83852 post type-post status-publish format-standard has-post-thumbnail hentry category-varese">

	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="http://www.corrierealtomilanese.com/category/varese/" title="View all posts in Varese" >Varese</a></span></div>
		
		<h1 class="post-title single-post-title">Il festival del giornalismo</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>written by <a class="author-url" href="http://www.corrierealtomilanese.com/author/giuseppe-leoni/">Giuseppe Leoni</a></span></span>
													<span>3 Novembre 2022</span>
							</div>
			</div>

	
	
									<div class="post-image">
					<a href="http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg" data-rel="penci-gallery-image-content"><img width="640" height="427" src="http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg 640w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web-585x390.jpg 585w" sizes="(max-width: 640px) 100vw, 640px" /></a>				</div>
					
	
	
	
	<div class="post-entry">
		<div class="inner-post-entry">
			<p>VARESE &#8211; In dieci anni i giornali hanno perso metà dei propri lettori. Un dato che preoccupa e che non dipende solo dall’avanzare del digitale o dei social. L’ecosistema dell’informazione è sempre più ampio e complesso e deve fare i conti con nuovi scenari tecnologici come stiamo vedendo in azione nella guerra in corso in Ucraina. Il mondo dell’informazione non può darsi per vinto e per questo ogni occasione di riflessione è importante e vitale.</p>
<p>A Varese, dal 10 al 12 novembre è in programma l’undicesima edizione di Glocal, il festival del giornalismo organizzato da Varesenews in collaborazione con l’Ordine dei Giornalisti della Lombardia, il Consiglio Regionale della Lombardia, ANSO &#8211; Associazione Nazionale Stampa Online &#8211; e Camera di Commercio di Varese. In tre giorni sono previsti oltre 40 incontri con la presenza di più di 110 relatori per dare vita a un festival che pone al centro del dibattito il tema dei “limiti”. «Negli ultimi decenni ci eravamo abituati a una crescita continua. Nel giornalismo abbiamo vissuto trasformazioni profonde, ma anche questa professione ha trovato nuovi sbocchi, basti pensare alle tante nuove attività e figure», spiega l’ideatore e direttore di Glocal Marco Giovannelli. «Lo scoppio della pandemia e una forte crisi economica hanno mostrato i limiti del nostro modello di sviluppo e non solo di quello. Per questo, dopo aver affrontato il tema del tempo lo scorso anno, per l&#8217;undicesima edizione del festival, ab-biamo scelto il tema dei limiti. Pensare al cambiamento, a nuovi progetti, a nuove imprese partendo dai limiti è ben diverso dal farlo in un contesto di crescita. Tutto questo impatta con il giornalismo, sia per il racconto che viene costruito quotidianamente, sia per la vita delle comunità di riferimento. A Glocal quindi affronteremo molti temi legati ai limiti».</p>
<p>Il festival varesino del giornalismo dà ampio spazio alle nuove generazioni grazie al sostegno di Regione Lombardia. Come spiega la vicepresidente del consiglio regionale Francesca Brianza: «Anche quest&#8217;anno il Festival del giornalismo digitale può godere del sostegno promosso dall&#8217;ufficio di Presidenza del Consiglio Regionale. Un appuntamento atteso che coinvolge e interessa non solo gli addetti ai lavori ma anche le Istituzioni a tutti i livelli e i cittadini che hanno il diritto di ricevere un&#8217;informazione quanto più completa e di qualità. In particolare, attraverso il laboratorio BlogLab patrocinato da Regione, vengono coinvolti ancora una volta i ragazzi delle scuole superiori e delle Università in continuità con una buona prassi che Regione Lombardia porta avanti da diversi anni. Il tema scelto quest&#8217;anno, “Libertà è partecipazione”, oltre a celebrare uno dei più importanti componimenti di Giorgio Gaber a 50 anni esatti dalla sua creazione, centra in pieno un tema di grande attualità che riguarda proprio la partecipazione, soprattutto tra giovani, alla vita politica e sociale delle proprie comunità specialmente dopo la scarsa affluenza alle urne registrata nell’ultima tornata elettorale. Attraverso I’elaborazione di contenuti informativi, i ragazzi saranno coinvolti in una bella esperienza creativa e altamente formativa. Grazie dunque a VareseNews, pioniera dell’informazione digitale, alla quale va riconosciuto il merito di aver sempre offerto ai propri lettori un servizio di livello, frutto di un lavoro serio e puntuale rispetto a quanto accadeva nel nostro territorio e non solo. Una modalità di fare informazione, questa, che giova molto anche alle Istituzioni che possono contare su un canale affidabile per divulgare i tanti provvedimenti messi in campo a favore di cittadini, famiglie e imprese».</p>
<p>BlogLab vede già l’iscrizione di oltre 200 ragazzi delle scuole superiori che, attraverso 25 mini redazioni, realizzeranno contenuti multimediali attraverso i quali narrare il festival. Accanto a loro ci saranno 50 giovani provenienti dal master in Giornalismo dello Iulm e dell’ITS Incom di Busto Arsizio che, insieme ai ragazzi dell’alternanza scuola lavoro sul turismo, affronteranno la professione giornalistica curando le pagine social del festival e realizzando articoli e interviste ai protagonisti di Glocal.</p>
<p>Per l’Ordine lombardo dei giornalisti, Glocal è il momento dove porre al centro gli aspetti deontologici della professione, in quel percorso di formazione continua previsto per gli iscritti. «Il festival Glocal di Varese rappresenta da anni un appuntamento importante per fare il punto sulla professione giornalistica. Per la qualità dei temi trattati e dei relatori è diventato nel tempo un piccolo osservatorio sulle tendenze e le problematiche del nostro lavoro», osserva il presidente dell&#8217;ordine dei giornalisti della Lombardia, Riccardo Sorrentino. «Come già in passato, l’Ordine dei giornalisti della Lombardia ha dunque deciso di sostenere economicamente l’XI edizione del festival, e di partecipare con gli organizzatori alla ideazione di alcuni degli eventi. Abbiamo scelto quest’anno di privilegiare le tematiche deontologiche per offrire ai partecipanti la possibilità di un confronto sul ruolo stesso dell’Ordine dei giornalisti, e sul corretto modo di intendere il presidio deontologico che per statuto l’Ordine è tenuto ad assicurare. Intendiamo infatti la deontologia non come sanzione, ma orientamento a favore degli iscritti, della qualità e della salvaguardia del loro stesso lavoro. Il festival sarà anche l’occasione per presentare il nuovo Tabloid, il trimestrale curato dall’Ordine lombardo che dal mese di novembre torna come strumento di riflessione a disposizione di tutti. Il primo numero che porteremo a Varese &#8211; in una versione rinnovata nello sfoglio e nella grafica &#8211; ospiterà molti contributi dei relatori di questa edizione di Glocal, nel segno di una riflessione comune con tutti gli iscritti che inizia dall’XI edizione del festival e proseguirà nei prossimi anni».</p>
<p>Glocal è anche motivo di promozione di un territorio, oltre che momento di dibattito aperto che pone Varese al centro del mondo dell’informazione. Come dice il sindaco di Varese Davide Galimberti: «Il festival Glocal è una iniziativa importante per la città di Varese e per tutto il territorio. Una iniziativa che conferma il dinamismo e la capacità di innovazione che viviamo nella nostra zona. Il Comune è impegnato a valorizzare il festival e vediamo come un ulteriore elemento di valore il forte legame che si è creato con la Milano Digital Week dove saremo presenti con uno specifico evento».</p>
<p>«Per il nostro ente &#8211; sottolinea il presidente di Camera di Commercio di Varese, Fabio Lunghi -, la comunicazione è in misura sempre maggiore uno strumento fondamentale di dialogo e confronto col sistema delle imprese: lo sforzo di Camera di Commercio è quello della vicinanza così da cogliere le loro esigenze e rispondere per quanto possibile ai loro bisogni. Questo con l&#8217;obiettivo di offrire alle nostre aziende risorse e servizi in modo sempre più adeguato. Glocal, accendendo i riflettori proprio sul tema della comunicazione, offre allora importanti e qualificati momenti di analisi. Ecco perché, anche in questo 2022, Camera di Commercio conferma la propria partnership, mettendo a disposizione le proprie strutture, come il Centro Congressi Ville Ponti e le sale della sede centrale di piazza Monte Grappa, per accogliere al meglio i numerosi ospiti».</p>
<p>Il programma di Glocal vede la presenza di autorevole esponenti del mondo del giornalismo a partire dal presidente dell’ordine lombardo, Riccardo Sorrentino, a firme quali Luca Sofri, Nunzia Vallini, Mario Calabresi, David Puente, Gianni Riotta, Paola Peduzzi, Filippo Sensi, Francesca Milano e Peter Gomez. Accanto a loro sono previsti interventi di imprenditori, comunicatori ed esperti di tecnologia per offrire un dibattito che sia il più ampio possibile sui temi dell’informazione, il suo presente, il suo futuro e i suoi limiti. Previsti anche tre eventi serali: giovedì 10 novembre, “La meraviglia dietro casa”, dedicato al turismo lento che ha conosciuto una grande spinta durante la pandemia e che ha permesso di scoprire e valorizzare le bellezze naturali e paesaggistiche dei territori, sfidando i giornalisti a saperle raccontare; venerdì 11 novembre la proiezione di “Va in giro”, il film nato dal progetto di racconto giornalistico delle comunità locali del Varesotto; sabato 12 novembre lo spettacolo con Enrico Bertolino “Instant theatre”.</p>
<p>Gli incontri si svolgono in quattro sedi: la sala Campiotti nella sede della Camera di Commercio di Varese, in piazza Monte Grappa 5; il salone Estense all’interno di Palazzo Estense in via Luigi Sacco 5; la sala VareseVive in via san Francesco d’Assisi 26 e la sala Napoleonica al centro congressi Ville Ponti in piazza Litta 2.</p>
<p>Tutti gli eventi sono a ingresso gratuito.</p>
<p>Per dettagli e modalità di partecipazione: www.festivalglocal.it/programma-2022/</p>
<p>Con Glocal 2022 tornano anche i premi giornalistici che hanno accompagnato il festival fin dal 2018: il premio “Angelo Agostini” riservato ai videomaker sul tema “il locale che incontra il globale” e il premio di data-journalism riservato invece ai giornalisti che lavorano con i dati.</p>
<p>Gli incontri e workshop proposti da Glocal danno la possibilità ai giornalisti di ottenere crediti per la formazione professionale continua (FPC). Iscrizioni su: www.formazionegiornalisti.it</p>
<p>Info: www.festivalglocal.it</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Il festival del giornalismo</span> was last modified: <span class="updated"> novembre 3rd, 2022</span> by <span class="author vcard"><span class="fn">Giuseppe Leoni</span></span></div>								</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="83852" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Il%20festival%20del%20giornalismo%20-%20http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.corrierealtomilanese.com/2022/11/03/il-festival-del-giornalismo/&#038;media=http://www.corrierealtomilanese.com/wp-content/uploads/2022/11/6846_brianza_giovannelli_web.jpg&#038;description=Il%20festival%20del%20giornalismo"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2015/05/11267161_1145933018756389_1413689115_n.jpg" width="100" height="100" alt="Giuseppe Leoni" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="author-content">
		<h5><a href="http://www.corrierealtomilanese.com/author/giuseppe-leoni/" title="Articoli scritti da: Giuseppe Leoni" rel="author">Giuseppe Leoni</a></h5>
		<p></p>
													</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
			<div class="prev-post-title">
				<span>previous post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2022/11/02/le-vignette-di-gaspare-morgione-in-mostra-a-villa-mirabello-di-varese/">
				<div class="pagi-text">
					<h5 class="prev-title">Le vignette di Gaspare Morgione in mostra a Villa Mirabello di Varese</h5>
				</div>
			</a>
		</div>
	
			<div class="next-post">
			<div class="prev-post-title next-post-title">
				<span>next post</span>
			</div>
			<a href="http://www.corrierealtomilanese.com/2022/11/03/la-nuova-sindaca-dei-ragazzi-e-sofia-riva/">
				<div class="pagi-text">
					<h5 class="next-title">La nuova Sindaca dei ragazzi è Sofia Riva</h5>
				</div>
			</a>
		</div>
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Guarda Anche</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="false" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/10/03/varese-seconda-edizione-della-mostra-mercato-del-libro-per-ragazzi-incontri-con-autori-spettacoli-teatrali-e-laboratori-gratuiti/"><img width="448" height="252" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/10/4497_mostralibro_web.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/10/4497_mostralibro_web.jpg 448w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/10/4497_mostralibro_web-300x169.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/10/03/varese-seconda-edizione-della-mostra-mercato-del-libro-per-ragazzi-incontri-con-autori-spettacoli-teatrali-e-laboratori-gratuiti/">Varese, seconda edizione della Mostra mercato del libro per ragazzi: incontri con autori, spettacoli teatrali e laboratori gratuiti</a></h3>
					<span class="date">3 Ottobre 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/03/04/una-community-facebook-da-140mila-fan-marco-giovannelli-parla-del-caso-varesenews-alluniversita-cattolica-di-milano/"><img width="276" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/03/4155_volantino5marzo.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2016/03/4155_volantino5marzo.jpg 1191w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/03/4155_volantino5marzo-212x300.jpg 212w, http://www.corrierealtomilanese.com/wp-content/uploads/2016/03/4155_volantino5marzo-724x1024.jpg 724w" sizes="(max-width: 276px) 100vw, 276px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/03/04/una-community-facebook-da-140mila-fan-marco-giovannelli-parla-del-caso-varesenews-alluniversita-cattolica-di-milano/">Una community Facebook da 140mila fan: Marco Giovannelli parla del caso Varesenews all’Università Cattolica di Milano</a></h3>
					<span class="date">4 Marzo 2016</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/10/30/caronno-pertusella-in-eurojersey-si-sperimenta-lo-smartworking/"><img width="336" height="350" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/5568_web_Mazzarini_Methodos.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/5568_web_Mazzarini_Methodos.jpg 336w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/10/5568_web_Mazzarini_Methodos-288x300.jpg 288w" sizes="(max-width: 336px) 100vw, 336px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/10/30/caronno-pertusella-in-eurojersey-si-sperimenta-lo-smartworking/">Caronno Pertusella, in Eurojersey si sperimenta lo smartworking</a></h3>
					<span class="date">30 Ottobre 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2020/10/15/informazione-etica-e-testimonianze-il-covid-nelle-tre-serate-di-glocal/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/10/6212_TuttoilTempoDelMondo_web-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2020/10/6212_TuttoilTempoDelMondo_web-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/10/6212_TuttoilTempoDelMondo_web-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2020/10/6212_TuttoilTempoDelMondo_web.jpg 640w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2020/10/15/informazione-etica-e-testimonianze-il-covid-nelle-tre-serate-di-glocal/">Informazione, etica e testimonianze: il Covid nelle tre serate di Glocal</a></h3>
					<span class="date">15 Ottobre 2020</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2017/10/11/il-nuovo-catechismo-della-chiesa-cattolica-stampato-a-varese-e-presentato-dal-papa-in-vaticano/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2017/10/5091_Catechismo_web-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2017/10/11/il-nuovo-catechismo-della-chiesa-cattolica-stampato-a-varese-e-presentato-dal-papa-in-vaticano/">Il nuovo Catechismo della Chiesa Cattolica: stampato a Varese e presentato dal Papa in Vaticano</a></h3>
					<span class="date">11 Ottobre 2017</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/11/12/il-giornalismo-digitale-protagonista-a-glocal/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/5583_glocal2018_web-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/5583_glocal2018_web-585x389.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/5583_glocal2018_web-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2018/11/5583_glocal2018_web.jpg 700w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/11/12/il-giornalismo-digitale-protagonista-a-glocal/">Il giornalismo digitale protagonista a Glocal</a></h3>
					<span class="date">12 Novembre 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/03/14/pallacanestro-varese-school-cup-i-ragazzi-delle-medie-si-sfidano-sotto-canestro/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/5695_schoolcup2_web-585x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/5695_schoolcup2_web-585x390.jpg 585w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/5695_schoolcup2_web-300x200.jpg 300w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/03/5695_schoolcup2_web.jpg 640w" sizes="(max-width: 585px) 100vw, 585px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/03/14/pallacanestro-varese-school-cup-i-ragazzi-delle-medie-si-sfidano-sotto-canestro/">Pallacanestro Varese School Cup, i ragazzi delle medie si sfidano sotto canestro</a></h3>
					<span class="date">14 Marzo 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2019/10/11/valbossa-in-rosa-dieci-comuni-del-varesotto-una-bcc-associazioni-e-commercianti-uniti-nella-lotta-al-cancro-al-seno/"><img width="555" height="370" src="http://www.corrierealtomilanese.com/wp-content/uploads/2019/10/5849_valbossainrosa_web.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" srcset="http://www.corrierealtomilanese.com/wp-content/uploads/2019/10/5849_valbossainrosa_web.jpg 555w, http://www.corrierealtomilanese.com/wp-content/uploads/2019/10/5849_valbossainrosa_web-300x200.jpg 300w" sizes="(max-width: 555px) 100vw, 555px" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2019/10/11/valbossa-in-rosa-dieci-comuni-del-varesotto-una-bcc-associazioni-e-commercianti-uniti-nella-lotta-al-cancro-al-seno/">Valbossa in Rosa, dieci Comuni del Varesotto, una Bcc, associazioni e commercianti uniti nella lotta al cancro al seno</a></h3>
					<span class="date">11 Ottobre 2019</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2018/05/28/la-scomparsa-a-varese-di-giorgio-francesco-rossi/"><img width="414" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/05/5373_rossi1_web-414x390.jpg" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2018/05/28/la-scomparsa-a-varese-di-giorgio-francesco-rossi/">La scomparsa a Varese di Giorgio Francesco Rossi</a></h3>
					<span class="date">28 Maggio 2018</span>
				</div>
						<div class="item-related">
											<a href="http://www.corrierealtomilanese.com/2016/10/27/varese-data-journalism-a-glocalnews-una-lezione-per-utilizzare-gli-open-data-di-regione-lombardia/"><img width="585" height="390" src="http://www.corrierealtomilanese.com/wp-content/uploads/2016/10/glocal-news-cowo-coworking-585x390.png" class="attachment-penci-thumb size-penci-thumb wp-post-image" alt="" /></a>
										<h3><a href="http://www.corrierealtomilanese.com/2016/10/27/varese-data-journalism-a-glocalnews-una-lezione-per-utilizzare-gli-open-data-di-regione-lombardia/">Varese: Data journalism, a Glocalnews una lezione per utilizzare gli open data di Regione Lombardia</a></h3>
					<span class="date">27 Ottobre 2016</span>
				</div>
		</div></div>	
			<div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/03/il-festival-del-giornalismo/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.corrierealtomilanese.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.corrierealtomilanese.com%2F2022%2F11%2F03%2Fil-festival-del-giornalismo%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
	
</article>							</div>
		</div>
					
<div id="sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-51" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tengda, anche cibo per animali! per chi AMI</span></h4>			<div class="textwidget"><p><a href="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/tendga.jpg"><img class="alignright size-full wp-image-81831" src="http://www.corrierealtomilanese.com/wp-content/uploads/2022/01/tendga.jpg" alt="" width="618" height="791" /></a></p>
</div>
		</aside><aside id="text-57" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3087544806242563"
     data-ad-slot="5360525135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-48" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">AIUTACI A RIMANERE LIBERI</span></h4>			<div class="textwidget"><p><a href="https://www.paypal.me/CorriereAltomilanese/5" target="_blank" style="font-weight:bold; text-align:center; display:block"><img src="http://www.corrierealtomilanese.com/wp-content/uploads/2020/05/supportaci-con-una-donazione.jpg" /></a></p>
</div>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">le Notizie Giorno per Giorno</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.corrierealtomilanese.com/2022/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.corrierealtomilanese.com/2022/11/02/" aria-label="Articoli pubblicati in 2 November 2022">2</a></td><td><a href="http://www.corrierealtomilanese.com/2022/11/03/" aria-label="Articoli pubblicati in 3 November 2022">3</a></td><td id="today">4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="smyoutubesubscribe_widget-2" class="widget SMYouTubesubscribe_Widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">La Nostra Pagina Youtube</span></h4>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UC8Pk5Vj0r_sDRHvx7caOOlg" data-layout="full" data-theme="default" data-count="hidden"></div>
		</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tutti gli Articoli</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Tutti gli Articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.corrierealtomilanese.com/2022/11/'> novembre 2022 &nbsp;(3)</option>
	<option value='http://www.corrierealtomilanese.com/2022/10/'> ottobre 2022 &nbsp;(25)</option>
	<option value='http://www.corrierealtomilanese.com/2022/09/'> settembre 2022 &nbsp;(38)</option>
	<option value='http://www.corrierealtomilanese.com/2022/08/'> agosto 2022 &nbsp;(18)</option>
	<option value='http://www.corrierealtomilanese.com/2022/07/'> luglio 2022 &nbsp;(34)</option>
	<option value='http://www.corrierealtomilanese.com/2022/06/'> giugno 2022 &nbsp;(40)</option>
	<option value='http://www.corrierealtomilanese.com/2022/05/'> maggio 2022 &nbsp;(61)</option>
	<option value='http://www.corrierealtomilanese.com/2022/04/'> aprile 2022 &nbsp;(66)</option>
	<option value='http://www.corrierealtomilanese.com/2022/03/'> marzo 2022 &nbsp;(80)</option>
	<option value='http://www.corrierealtomilanese.com/2022/02/'> febbraio 2022 &nbsp;(45)</option>
	<option value='http://www.corrierealtomilanese.com/2022/01/'> gennaio 2022 &nbsp;(92)</option>
	<option value='http://www.corrierealtomilanese.com/2021/12/'> dicembre 2021 &nbsp;(126)</option>
	<option value='http://www.corrierealtomilanese.com/2021/11/'> novembre 2021 &nbsp;(79)</option>
	<option value='http://www.corrierealtomilanese.com/2021/10/'> ottobre 2021 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2021/09/'> settembre 2021 &nbsp;(33)</option>
	<option value='http://www.corrierealtomilanese.com/2021/08/'> agosto 2021 &nbsp;(22)</option>
	<option value='http://www.corrierealtomilanese.com/2021/07/'> luglio 2021 &nbsp;(41)</option>
	<option value='http://www.corrierealtomilanese.com/2021/06/'> giugno 2021 &nbsp;(41)</option>
	<option value='http://www.corrierealtomilanese.com/2021/05/'> maggio 2021 &nbsp;(63)</option>
	<option value='http://www.corrierealtomilanese.com/2021/04/'> aprile 2021 &nbsp;(81)</option>
	<option value='http://www.corrierealtomilanese.com/2021/03/'> marzo 2021 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2021/02/'> febbraio 2021 &nbsp;(72)</option>
	<option value='http://www.corrierealtomilanese.com/2021/01/'> gennaio 2021 &nbsp;(76)</option>
	<option value='http://www.corrierealtomilanese.com/2020/12/'> dicembre 2020 &nbsp;(79)</option>
	<option value='http://www.corrierealtomilanese.com/2020/11/'> novembre 2020 &nbsp;(55)</option>
	<option value='http://www.corrierealtomilanese.com/2020/10/'> ottobre 2020 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2020/09/'> settembre 2020 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2020/08/'> agosto 2020 &nbsp;(57)</option>
	<option value='http://www.corrierealtomilanese.com/2020/07/'> luglio 2020 &nbsp;(80)</option>
	<option value='http://www.corrierealtomilanese.com/2020/06/'> giugno 2020 &nbsp;(96)</option>
	<option value='http://www.corrierealtomilanese.com/2020/05/'> maggio 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/04/'> aprile 2020 &nbsp;(94)</option>
	<option value='http://www.corrierealtomilanese.com/2020/03/'> marzo 2020 &nbsp;(105)</option>
	<option value='http://www.corrierealtomilanese.com/2020/02/'> febbraio 2020 &nbsp;(77)</option>
	<option value='http://www.corrierealtomilanese.com/2020/01/'> gennaio 2020 &nbsp;(97)</option>
	<option value='http://www.corrierealtomilanese.com/2019/12/'> dicembre 2019 &nbsp;(69)</option>
	<option value='http://www.corrierealtomilanese.com/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='http://www.corrierealtomilanese.com/2019/10/'> ottobre 2019 &nbsp;(85)</option>
	<option value='http://www.corrierealtomilanese.com/2019/09/'> settembre 2019 &nbsp;(156)</option>
	<option value='http://www.corrierealtomilanese.com/2019/08/'> agosto 2019 &nbsp;(116)</option>
	<option value='http://www.corrierealtomilanese.com/2019/07/'> luglio 2019 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2019/06/'> giugno 2019 &nbsp;(155)</option>
	<option value='http://www.corrierealtomilanese.com/2019/05/'> maggio 2019 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2019/04/'> aprile 2019 &nbsp;(184)</option>
	<option value='http://www.corrierealtomilanese.com/2019/03/'> marzo 2019 &nbsp;(220)</option>
	<option value='http://www.corrierealtomilanese.com/2019/02/'> febbraio 2019 &nbsp;(174)</option>
	<option value='http://www.corrierealtomilanese.com/2019/01/'> gennaio 2019 &nbsp;(149)</option>
	<option value='http://www.corrierealtomilanese.com/2018/12/'> dicembre 2018 &nbsp;(141)</option>
	<option value='http://www.corrierealtomilanese.com/2018/11/'> novembre 2018 &nbsp;(189)</option>
	<option value='http://www.corrierealtomilanese.com/2018/10/'> ottobre 2018 &nbsp;(229)</option>
	<option value='http://www.corrierealtomilanese.com/2018/09/'> settembre 2018 &nbsp;(196)</option>
	<option value='http://www.corrierealtomilanese.com/2018/08/'> agosto 2018 &nbsp;(107)</option>
	<option value='http://www.corrierealtomilanese.com/2018/07/'> luglio 2018 &nbsp;(137)</option>
	<option value='http://www.corrierealtomilanese.com/2018/06/'> giugno 2018 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2018/05/'> maggio 2018 &nbsp;(194)</option>
	<option value='http://www.corrierealtomilanese.com/2018/04/'> aprile 2018 &nbsp;(203)</option>
	<option value='http://www.corrierealtomilanese.com/2018/03/'> marzo 2018 &nbsp;(225)</option>
	<option value='http://www.corrierealtomilanese.com/2018/02/'> febbraio 2018 &nbsp;(245)</option>
	<option value='http://www.corrierealtomilanese.com/2018/01/'> gennaio 2018 &nbsp;(250)</option>
	<option value='http://www.corrierealtomilanese.com/2017/12/'> dicembre 2017 &nbsp;(239)</option>
	<option value='http://www.corrierealtomilanese.com/2017/11/'> novembre 2017 &nbsp;(208)</option>
	<option value='http://www.corrierealtomilanese.com/2017/10/'> ottobre 2017 &nbsp;(237)</option>
	<option value='http://www.corrierealtomilanese.com/2017/09/'> settembre 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2017/08/'> agosto 2017 &nbsp;(120)</option>
	<option value='http://www.corrierealtomilanese.com/2017/07/'> luglio 2017 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2017/06/'> giugno 2017 &nbsp;(185)</option>
	<option value='http://www.corrierealtomilanese.com/2017/05/'> maggio 2017 &nbsp;(214)</option>
	<option value='http://www.corrierealtomilanese.com/2017/04/'> aprile 2017 &nbsp;(198)</option>
	<option value='http://www.corrierealtomilanese.com/2017/03/'> marzo 2017 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2017/02/'> febbraio 2017 &nbsp;(242)</option>
	<option value='http://www.corrierealtomilanese.com/2017/01/'> gennaio 2017 &nbsp;(227)</option>
	<option value='http://www.corrierealtomilanese.com/2016/12/'> dicembre 2016 &nbsp;(248)</option>
	<option value='http://www.corrierealtomilanese.com/2016/11/'> novembre 2016 &nbsp;(274)</option>
	<option value='http://www.corrierealtomilanese.com/2016/10/'> ottobre 2016 &nbsp;(268)</option>
	<option value='http://www.corrierealtomilanese.com/2016/09/'> settembre 2016 &nbsp;(295)</option>
	<option value='http://www.corrierealtomilanese.com/2016/08/'> agosto 2016 &nbsp;(172)</option>
	<option value='http://www.corrierealtomilanese.com/2016/07/'> luglio 2016 &nbsp;(251)</option>
	<option value='http://www.corrierealtomilanese.com/2016/06/'> giugno 2016 &nbsp;(305)</option>
	<option value='http://www.corrierealtomilanese.com/2016/05/'> maggio 2016 &nbsp;(347)</option>
	<option value='http://www.corrierealtomilanese.com/2016/04/'> aprile 2016 &nbsp;(257)</option>
	<option value='http://www.corrierealtomilanese.com/2016/03/'> marzo 2016 &nbsp;(315)</option>
	<option value='http://www.corrierealtomilanese.com/2016/02/'> febbraio 2016 &nbsp;(297)</option>
	<option value='http://www.corrierealtomilanese.com/2016/01/'> gennaio 2016 &nbsp;(195)</option>
	<option value='http://www.corrierealtomilanese.com/2015/12/'> dicembre 2015 &nbsp;(181)</option>
	<option value='http://www.corrierealtomilanese.com/2015/11/'> novembre 2015 &nbsp;(201)</option>
	<option value='http://www.corrierealtomilanese.com/2015/10/'> ottobre 2015 &nbsp;(139)</option>
	<option value='http://www.corrierealtomilanese.com/2015/09/'> settembre 2015 &nbsp;(158)</option>
	<option value='http://www.corrierealtomilanese.com/2015/08/'> agosto 2015 &nbsp;(62)</option>
	<option value='http://www.corrierealtomilanese.com/2015/07/'> luglio 2015 &nbsp;(108)</option>
	<option value='http://www.corrierealtomilanese.com/2015/06/'> giugno 2015 &nbsp;(136)</option>
	<option value='http://www.corrierealtomilanese.com/2015/05/'> maggio 2015 &nbsp;(123)</option>
	<option value='http://www.corrierealtomilanese.com/2015/04/'> aprile 2015 &nbsp;(12)</option>

		</select>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>


	<div id="widget-area">
	<div class="container">
	<div class="footer-widget-wrapper">
	<aside id="text-15" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Contatti di CAM</span></h4>			<div class="textwidget">Redazione: 02 91536568
info@corrierealtomilanese.com
commerciale@corrierealtomilanese.com
Direttore: Francesco Maria Bienati   346 8199425                 francesco@corrierealtomilanese.com
</div>
		</aside>	</div>
	<div class="footer-widget-wrapper">
	</div>
	<div class="footer-widget-wrapper last">
		</div>
		</div>
		</div>

	<div class="footer-instagram">
		<aside id="null-instagram-feed-10" class="widget null-instagram-feed"><h4 class="footer-instagram-title"><span><span class="title">Instagram</span></span></h4><p class="clear"><a href="//instagram.com/" rel="me" target="_blank" class="">Seguimi!</a></p></aside>	</div>

<footer id="footer-section">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/corrierealtomilanesenews/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.instagram.com/corrierealtomilanese/?hl=it" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UC8Pk5Vj0r_sDRHvx7caOOlg" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li>
																			<li><a href="info@corrierealtomilanese.com"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																							</ul>
				</div>
										<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="http://www.corrierealtomilanese.com/">
							<img src="http://www.corrierealtomilanese.com/wp-content/uploads/2018/08/logocorrieretrasparente..png" alt="Footer Logo" />
						</a>
					</div>
													<div id="footer-copyright">
						<p>@2016 - CorriereAltomilanese. Tutti i Diritti Riservati. Per info e-mail: info@corrierealtomilanese.com</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

            <div onclick="ht_ctc_click(this);" class="ht-ctc-chat style-2 desktop ctc-analytics" style="position: fixed; bottom: 20px; right: 10px; cursor: pointer; z-index: 99999999;"
                data-return_type="chat" 
                data-style="2" 
                data-number="+ 39 3468199425" 
                data-pre_filled="la tua segnalazione" 
                data-is_ga_enable="no" 
                data-is_fb_an_enable="no" 
                data-webandapi="wa" 
                data-detectdevice="screen" 
                data-wpdevice="desktop" 
                >
                <img class="img-icon ctc-analytics" title="Chiamaci con Whatsapp" style="height: 50px;" src="http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">            </div>
            <script type='text/javascript'>
/* <![CDATA[ */
var ht_ctc_var = {"is_mobile":"no","post_title":"Il festival del giornalismo","is_ga_enable":"no","is_fb_an_enable":"no"};
var ht_ctc_var_chat = {"number":"+ 39 3468199425","pre_filled":"la tua segnalazione","show_or_hide":"hide","webandapi":"wa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-a11y.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","fieldName":"[id=\"super_s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"067e888e29","wpc_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php?lang=it"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/libs-script.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/main.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.corrierealtomilanese.com\/wp-admin\/admin-ajax.php","nonce":"582fcea988"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/themes/soledad/js/post-like.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/comment-reply.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/author-avatar-grid-widget/js/widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.9.22'></script>
<script type='text/javascript' src='http://www.corrierealtomilanese.com/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
</body>
</html>